

















































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	






















<!--[if IE 9]>         <html class="no-js ie lt-ie10 ltr" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js ltr" dir="ltr" lang="en-US"> <!--<![endif]-->

 <!-- Begin Add devcon script -->
			<script id="ns_script_dc" data-key="5c69bc07-70d4-410b-9795-09e10e53fa8f" data-e="5" src="//cdn.includemodal.com/sp.js" type="text/javascript">
	        </script>
    <!-- End Add devcon script -->
	


		


<head>
		<script src="https://mediaweb.fox23.com/theme/new_relic_code/browser-monitoring-fox23.js" type="text/javascript"></script>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<title>Freezing but dry start to Monday | FOX23</title>
	    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
    
	<!-- begin: Custom meta tags -->
			<!-- end: Custom meta tags -->

	<!-- Begin meta tags -->
					





   


















































   






































































































        




































   










													
							<!-- Core Meta and Head Tags: Begin -->
								
			<meta name="content_id" content="1014585116">
				
													
								
																												
							<meta name="author" content="Megan McClellan">
						
							<meta name="article:author" content="https://www.fox23.com/author/mmcclellan">
				<link rel="author" href="https://www.fox23.com/author/mmcclellan" title="Megan McClellan">
					
												
									
			<meta name="page-type" content="article">
			<meta name="news_keywords" content="News Template -- DO NOT PUBLISH">
																					
						
							<meta property="og:image:altText" content="Lawn Hourly_1575278617272.png.jpg">
			<meta property="og:image:title" content="Lawn Hourly_1575278617272.png.jpg">
			<meta property="og:image:description" content="Freezing but dry start to Monday">
																	<meta property="og:video:thumbnailUrl" content="https://mediaweb.fox23.com/photo/2019/12/02/FOX23_MONDAY_MORNING_FORECAST_0_16932911_ver1.0_640_360.jpg">
			<meta property="og:video:title" content="FOX23 MONDAY MORNING FORECAST">
			<meta property="og:video:width" content="640">
			<meta property="og:video:height" content="360">
			<meta property="og:video:content-type" content="video">
			<meta property="og:video:description" content="FOX23 MONDAY MORNING FORECAST 
">
				<!-- Core Meta and Head Tags: End -->
									
										
					
						
																				
						
					
												
                        
						
			<!-- Twitter Tags: Begin -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:title" content="Freezing but dry start to Monday">
			<meta name="twitter:site" content="@FOX23">
			<meta name="twitter:description" content="Freezing but dry start to Monday">
			<meta name="twitter:url" content="https://www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116">
			<meta name="twitter:image" content="https://mediaweb.fox23.com/photo/2019/12/02/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_1280_720.jpg">
			<meta name="twitter:image:width" content="1280">
			<meta name="twitter:image:height" content="720">
			<!-- Twitter Tags: End -->
			
						
		
				
	<!-- End meta tags -->

	<!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />



























































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="Follow the  FOX23  Severe Weather team on Facebook.&amp;nbsp;    Click on their photos to link to their individual Facebook pages." lang="en-US" />
	



	
	
		<meta name="keywords" content="fox23 weather,wx newsletter,Weather,Local,News, StoryKeywords" lang="en-US" />
	

<meta property="og:title" content="Freezing but dry start to Monday"/><meta property="og:description" content="Freezing but dry start to Monday"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116"/><meta property="og:image"  content="https://mediaweb.fox23.com/photo/2019/12/02/FOX23_MONDAY_MORNING_FORECAST_0_16932911_ver1.0_640_360.jpg"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="KOKI"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Weather"/><meta property="article:tag"  content="fox23 weather, wx newsletter"/><meta property="article:published_time"  content="2019-12-02T09:48:06+00:00"/><meta property="article:modified_time"  content="2019-12-02T09:48:06+00:00"/><meta property="article:expiration_time"  content="3539-06-17T09:24:00+00:00"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20191202 09:48:06"/><Attribute name="edate" value="1575280086636"/><Attribute name="edateformat" value="20191202 09:48:06"/><Attribute name="sdate" value="1575280086725"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="600013"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Weather"/><Attribute name="Category" value="Local"/><Attribute name="Category" value="News"/></DataObject><DataObject type="Story"><Attribute name="Headline" value="Freezing but dry start to Monday"/><Attribute name="Keywords" value="fox23 weather,wx newsletter,Weather,Local,News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20191202 09:48:06"/><Attribute name="PubDate" value="20191202 09:48:06"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="FOX23 MONDAY MORNING FORECAST"/><Attribute name="Category" value="[Weather]"/><Attribute name="CompID" value="1014589143"/><Attribute name="URL" value="https://mediaweb.fox23.com/photo/2019/12/02/FOX23_MONDAY_MORNING_FORECAST_0_16932911_ver1.0_160_90.jpg"/><Attribute name="Title" value="FOX23 MONDAY MORNING FORECAST"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="16932904"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="1014584991"/><Attribute name="URL" value="https://mediaweb.fox23.com/photo/2019/12/02/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_160_90.jpg"/><Attribute name="Title" value="Lawn+Hourly_1575278617272.png.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools -->
	<link href="https://www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116" rel="canonical" />
    <link href="https://www.fox23.com/amp/weather/freezing-but-dry-start-to-monday/1014585116" rel="amphtml" />
    <link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1574365381000" rel="stylesheet" type="text/css" />
<link href="/html/portlet/journal_content/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1574365249000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1574365249000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;cmg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1571891725000" rel="stylesheet" type="text/css" />

<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>


    <link rel="shortcut icon" href="https://www.fox23.com/cmg-main-theme/images/color_schemes/koki/favicon.ico">
    <link rel="apple-touch-icon" href="https://www.fox23.com/cmg-main-theme/images/color_schemes/koki/apple-touch-icon.png">
	
				<!-- Google Font for Urban Airship Banner -->
		<link href="https://fonts.googleapis.com/css?family=Roboto:500" rel="stylesheet">
	
	<!-- JS -->
	    <!-- begin: TOP HEAD JS -->
<script>var _head_start = new Date();</script>

<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;colorSchemeId=13&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.11.0.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=5.11.0.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = true;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_hHSMVi0vBo8f','56_INSTANCE_wnU0zaKgOvvq','101_INSTANCE_8hnPSHINnD7i','56_INSTANCE_SP4V3RPtQFXH','56_INSTANCE_np4Y4C8sgcmi','56_INSTANCE_90yPtHGTqnXV','56_INSTANCE_sZqhN4kdXIPf','56_INSTANCE_tYPbJ73JiU7R','56_INSTANCE_eH92HHQJhUSN','56_INSTANCE_IeonPSeZGAy1','56_INSTANCE_MfMecS4o8lZE'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Remain the same as old one -->
	<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'KOKI';
				},
				getParentGroupName: function(){
					return 'KOKI';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=5.11.0.0" type="text/javascript"></script>
			<!-- COX UI Framework Hook -->
<script type="text/javascript">
	window.EP = window['EP'] || {};
	
	// ANVATO OVERRIDES
	EP.Anvato = EP['Anvato'] || {};
	// control for pre-roll volume, used in anvato-viewport-util.js
	EP.Anvato.anvatoPreRollVolume = 0.5;
</script>
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=cmg/CmgComponents.js&epversion=5.11.0.0" type="text/javascript"></script>
<!-- start: Urban Airship  -->
<script type="text/javascript">
					!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(t){return h=t,void i(p,t)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
					}function o(n,t){return h?(d(t,h),l):f?(d(n,f),l):(n&&s.push(n),t&&p.push(t),l)}function a(n){return o(!1,n)}function d(t,c){
					n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");
					v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
						'UA', // This value can be changed to use a custom variable name.
						{
							appKey: '_ZVp-7NIQqyTeE-SV1oqRw',
							vapidPublicKey: 'BPse620myrIZ8qVos-1evcEwHvosGnLiVsPc-_MYFfb3_ww2LLvnW5Dmco7qAVJHjigmWVmHVOvgTXR2Jn74wPw=',
							token: 'MTpfWlZwLTdOSVFxeVRlRS1TVjFvcVJ3OnAtS2ZUMUxPakEyYnhQOUVOb1hKSmtFaUE2dE1VMF94LVpzVVgyM0ZaSTg',
							workerUrl: '/push-worker-koki-min.js'
						})
					</script>
					<script type="text/javascript">
					(function($){
						UA.then(function(sdk) {
							$('html')
								.toggleClass('sw-ua-supported', sdk.isSupported)
								.toggleClass('sw-ua-canRegister', sdk.canRegister)
								.toggleClass('sw-ua-isRegistered', !!sdk.channel);
						});
					})(jQuery);
					</script>
				<!-- end: Urban Airship - client:koki, env:prod, ua:Configured. --><script type="text/javascript">
	var viewStoryUrl = "/group/koki/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/koki-staging/-/";
	var viewGalleryUrl = "/group/koki/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 12339778;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "12339784";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "12339778";
	};
</script>

<script type="text/javascript">
        (function(){
            EP = EP || {};
            var adConfig = {
                pageUrl :'https://www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116',
                pageType : 'story',
                pageKeywords : 'fox23 weather,wx newsletter',
                articleId : '1014585116',
                prebidTimeout : 1500,
                adUnitSubName : '/weather'
            }
            EP.AdConfig = adConfig;
        })();
    </script>
<!-- end: TOP HEAD JS -->

    	
			
    
                        <!-- begin: LiftIgniter script -->
        <script type="text/javascript">
        (function(w,d,s,p,v,e,r) {w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(
        arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
        e.src=p+'?ts='+(+new Date()/3600000|0);
        r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/nen6b4l4dle2mhu3.js','$p');

        (function () {

            var liTitle = "title";
                            liTitle = "h1[class='headline']";
            
            var customConfig = {
              inventory: {
                    collect: true,
                    features: [
                      {
                          name: "title",
                          selector: liTitle,
                          type: "text",
                          transform: function(value) {
                              return value.trim();
                          }
                      }
                    ]
                }
            };

            $p('init', 'nen6b4l4dle2mhu3', {config: customConfig}); /* REPLACE JAVASCRIPT_KEY */
            $p('setRequestFields',['rank', 'thumbnail', 'title', 'url', 'type','published_time'])
            $p('send', 'pageview');
        })();

        </script>
        <!-- end: LiftIgniter script -->
        
	<script>
	setTimeout(function(){
		<!-- Nativo Update Carousel Start -->
			carouselMap = [];
			window.refreshCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'refreshed failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.refresh();
						return 'refreshed success';
					}
				};
			window.reDrawCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'reDraw failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.redraw();
						return 'reDraw success';
					}
				};
		<!-- Nativo Update Carousel End -->
	}, 0);
	</script>
	
	<script type='text/javascript'>
		//EP.Clients.FXD.Ad.init("GPT", 30 * 1000, true);
	</script>
	<script>
   		(function(A, $){
			window.cmg = window['cmg'] || {};
			
			var auiLoader = A.Env._loader;
			if(!EP.Loader['getScriptPath']){
				EP.Loader.getScriptPath = function (path) {
			        						return EP.Loader.getComboPath(path);
								    };
			}
			
			EP.Loader.addGroup({
				name: 'jquery-plugins',
				modules: {
					'jquery-scrollTo': {
						name: 'jquery-scrollTo',
						type: 'js',
						fullpath : 'https://www.fox23.com/cmg-main-theme/js/jquery-scrollTo-min.js?minifierType=js&languageId=en_US&b=6102&t=1571891725000',
						requires : []
					}
				}
			});
			
			
			/*Add support for older jQuery*/
            			var superOuterWidth = $.fn.outerWidth;
			$.fn.outerWidth = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterWidth.apply(this, args);
			};
			var superOuterHeight = $.fn.outerHeight;
			$.fn.outerHeight = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterHeight.apply(this, args);
			};
		})(AUI(), jQuery);
	</script>
	
			 		<!-- Google GPT AD Start -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			 var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<!-- Google GPT AD End -->
		
    <!-- begin Amazon APS script -->
            <script type="text/javascript">
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        apstag.init({
            pubID: '3185',
            adServer: 'googletag'
        });
    </script>
        <!-- end Amazon APS script -->

	<!-- begin: taboola head basic code -->
																
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  			_taboola.push({article:'auto', url:'https://www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116'});
			var page_counter = 0;
		  		  !function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/cox-network/loader.js');
		</script>
		<!-- end: taboola head basic code -->
	
    <!-- Begin CMAnvato Configurations -->
    <script>
    //-- DFP Video Ads
window.cmg['adconf'] = {
    targeting: {
        "categories": ['Local', 'News', 'Weather'],
        "kw": ['fox23 weather', 'wx newsletter', 'Weather', 'Local', 'News'],
        "obj_id": "1014585116",
        "obj_type": "story",
        "owner_id": "[[OWNER_ID]]",
        "sky": "Clear",
        "tag": ['fox23 weather', 'wx newsletter', 'Weather', 'Local', 'News'],
        "temp_range": EP.Utils.AdUtils.getRange("34"),
        "topics": ['fox23 weather', 'wx newsletter', 'Weather', 'Local', 'News'],
        "weather": ""
    }
}
    </script>
    <!-- End CMAnvato Configurations -->

	<!-- Begin anvato viewport pause time init -->
		
			
		<script type='text/javascript'>
			EP.Utils.VideoViewportUtil.initViewportControl(true, '30', '300', '5');
		</script>
		<!-- End anvato viewport pause time init -->

    <!--Begin anvato DTM init -->
                <script type="text/javascript">
            EP.Utils.VideoDTMTrackingUtil.initTracking(true);
        </script>
    
	<!--End anvato DTM init -->
	
	<!--Begin Member Center SDK -->
				<script src="https://membercenter.fox23.com/sdk.js"></script>
		<!--End Member Center SDK -->
	
    <!-- begin: Header Customized Content -->
            <meta property="fb:pages" content="129869477555" />
        <!-- end: Header Customized Content -->

	<!-- begin: DTM integration -->
			<!-- begin: DTM Script Distinguish Environment -->
		
					<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-955a88171a72d1092a9b3dcf545f3ab3620c8792.js"></script>
				<!-- end: DTM Script Distinguish Environment -->

		<!-- begin: DTM Header Customized Content -->
					





   


















































   






































































































        






































                                             
         
   
               
    
 <script type="text/javascript">
  var DDO = {
       pageData: {
   pageName: "/weather/freezing-but-dry-start-to-monday/1014585116",
   pageSiteSection: "Weather",
   pageCategory: "",
   pageSubCategory: "",
   pageContentType: "video",
   pageTitle: "KOKI - Freezing but dry start to Monday",
   pageFlow: "",
   pageNumber: ""
 }
,  siteData: {
   siteVersion: "responsive site",
   siteDomain: "fox23.com",
   siteMetro: "ok: tulsa",
   siteFormat: "tv",
   siteMedium: "tv",
   siteID:"koki-tv",
   siteType:"main",
   siteCMS:"lakana"
 }
,  userData: {
   userStatus: "",
   userProfileID: "",
   userGender: "",
   userAge: "",
   userZip: "",
   userSocial: "",
   userActive: "",
   userType: ""
 }
,  contentData: {
   contentTopics: "fox23 weather,wx newsletter,Weather,Local,News", 
   contentByline: "Megan McClellan",
   contentOriginatingSite: "koki-tv",
   contentID: "1014585116",
   contentVendor: "",
   contentPublishDate: "2019-12-02 09:48:06",
   blogName: "",
   galleryName:"",
   authorName: "Megan McClellan",
   pageNameStr: "Freezing but dry start to Monday",
   pageUrlStr: "https://www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116"
 }
,  eventData: {
   action: "relatedObjects"
 }
  };
  if (localStorage && (localStorage.getItem('janrainCaptureProfileData') || localStorage.getItem('janrainCaptureReturnExperienceData'))) {
   if (localStorage.getItem('janrainCaptureProfileData')) {
    var profileData = localStorage.getItem('janrainCaptureProfileData');
    profileData = typeof profileData == "string" ? JSON.parse(profileData) : profileData;
    DDO.userData.userProfileID = profileData.uuid;
   }
   DDO.userData.userStatus = 'registered';
   DDO.userData.userType = 'standard';
   
   if (localStorage.getItem('janrainCaptureToken') && DDO.userData.userProfileID && 'https://users.cmgdigital.com/entity'.startsWith('http')) {
    DDO.userData.userActive = 'logged-in';
    $.ajax({
     type: 'GET',
     async: false,
     url: '/cmg-thirdparty-portlet/restful/janrainuserentity/getjson',
     data: {
      'requestUrl': 'https://users.cmgdigital.com/entity',
      'requestParams': 'access_token=' + localStorage.getItem('janrainCaptureToken') + '&uuid=' + DDO.userData.userProfileID,
      'requestMethod': 'GET'
     },
     success: function(res) {
      if (res.stat == 'ok') {
       var userEntity = res.result;
       DDO.userData.userGender = userEntity.gender;
       DDO.userData.userZip = userEntity.primaryAddress.zip;
       if (userEntity.profiles && eval(userEntity.profiles).length > 0) {
        DDO.userData.userSocial = userEntity.profiles[0]['domain'];
       }
       if (userEntity.birthday) {
        var currentDate = new Date();
        var userBirthday = new Date(userEntity.birthday);
        DDO.userData.userAge = currentDate.getFullYear() - userBirthday.getFullYear();
       }
      }
     }
    });
   } else {
    DDO.userData.userActive = 'not logged-in';
   }
  } else {
   DDO.userData.userStatus = 'not registered';
   DDO.userData.userActive = 'not logged-in';
   DDO.userData.userType = 'anonymous';
  }
 </script>


				<!-- end: DTM Header Customized Content -->
		<!-- end: DTM integration -->
	
	<!-- begin: AdGenesis media integration -->
		
		<!-- end: AdGenesis media integration -->
	
		        <!-- Nativo Integration Start -->
        		<script type="text/javascript" src="https://s.ntv.io/serve/load.js"></script>
<script>
if (typeof PostRelease === 'undefined' && typeof btoa !== "undefined" && typeof Uint8Array !== "undefined"){
    _prx = window._prx || [];
    var serverDomain = 'a135.'+ 'fox23' +'.com';
    _prx.push(['cfg.ServerDomain', serverDomain]);
    var doc = document;
    var e = doc.createElement('script'); e.type = 'text/javascript';
    // the file name will change every 3 days, and will have 10 variations
    var name = '' + (Math.floor(new Date()/8.64e7/3) * Math.floor(1 + (Math.random() * 10)) * 9995581);
    e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g,'_').substring(1) +  ".js";
    (doc.getElementsByTagName('head')[0] || doc.documentElement).appendChild(e);
}
</script>
        <!-- Nativo Integration End -->
	</head>
    	
    	
	        
                    
            
<body class="story skin tulsa-koki controls-visible signed-out public-page organization-site   content-landing ">

<!-- facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
<![endif]-->









































































































<!-- begin: WRAPPER -->
<div id="wrapper">
        		<!-- begin: HEADER -->
		<header id="header" class="container" role="banner">
            	            	            <!-- begin: URBAN AIRSHIP BANNER -->
				<div class="ui-ua-banner">
				    <div class="row-container">
				        <span class="message">Would you like to receive news alerts from KOKI?</span>
				        <div class="controls">
				            <button class="ui-btn confirm">Yes</button>
				            <button class="ui-btn decline">Not Now</button>
				        </div>
				    </div>
				</div>
				<!-- end: URBAN AIRSHIP BANNER -->
						                            





   


















































   






































































































     
































   


















































   






































































































     
































        
    						<!-- begin: NAVIGATION HOMESTREAM -->
        <div class="homestream-header" id="NavigationHomestream_MOD-NAVIGATION_HOMESTREAM_70871">
            <a href="#" class="publish-notification">
                <i class="icon-content-notification"></i>
                <span></span>
            </a>
            <!-- begin: HEADLINE LIST (HOMESTREAM) -->
            <div>
                <div class="overlay-homestream"><div class="overlay-content"></div></div>
                <section class="mod-wrapper homestream" style="overflow: hidden; display: none;">
                    <header class="mod-header">
                        <h3>Most Recent <span class="count"></span></h3>
                        
                                                                                                    
        
                        
        
        
            
            
        
    
            
                
	                                <div class="sponsored" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[88, 31]],"sizeMapping":[],"targetting":{"ad_slot":["HS00"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
                                            </header>
                    <div class="mod-body">
                        <ul class="list media">
                                                                                                                                                                                        
        
                        
        
        
            
            
        
    
            
                
	                                                        
                                                                                        
        	
    <li articleId="1014589143"><a href="http://www.fox23.com/weather/fox23-monday-morning-forecast_20191202094645/1014589143?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>FOX23 MONDAY MORNING FORECAST <i class="ep-icon-play"></i></h4>
        <time timestamp="1575280009954"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014588915"><a href="http://www.fox23.com/news/world/vigil-planned-to-pay-tribute-to-victims-of-london-attack/1014588915?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Vigil planned to pay tribute to victims of London attack <i class=""></i></h4>
        <time timestamp="1575279823000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014581634"><a href="http://www.fox23.com/news/world/germany-merkels-party-rejects-full-overhaul-of-coalition/1014581634?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Germany: Merkel's party rejects full overhaul of coalition <i class=""></i></h4>
        <time timestamp="1575279161000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014566759"><a href="http://www.fox23.com/news/business/advertising-workers-strike-to-support-hong-kong-protests/1014566759?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>China to suspend US Navy visits to Hong Kong over new law <i class=""></i></h4>
        <time timestamp="1575279098000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014562876"><a href="http://www.fox23.com/news/business/asian-stocks-rise-after-china-factory-activity-improves-1/1014562876?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Global stocks rise after China factory activity improves <i class=""></i></h4>
        <time timestamp="1575278803000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014587358"><a href="http://www.fox23.com/news/world/the-latest-us-democrats-commit-to-climate-accord/1014587358?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: US Democrats commit to climate accord <i class=""></i></h4>
        <time timestamp="1575278761000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014580244"><a href="http://www.fox23.com/news/business/nissan-new-ceo-reaffirms-alliance-promises-revival/1014580244?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Nissan new CEO reaffirms alliance, promises revival <i class=""></i></h4>
        <time timestamp="1575278666000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014585116"><a href="http://www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Freezing but dry start to Monday <i class=""></i></h4>
        <time timestamp="1575278660972"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014585659"><a href="http://www.fox23.com/news/world/france-pays-homage-to-13-soldiers-killed-in-mali-air-crash/1014585659?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>France pays homage to 13 soldiers killed in Mali air crash <i class=""></i></h4>
        <time timestamp="1575278268000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014536146"><a href="http://www.fox23.com/news/business/china-repeats-demand-for-rollback-of-us-tariffs-for-deal/1014536146?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>China repeats demand for rollback of US tariffs for deal <i class=""></i></h4>
        <time timestamp="1575277862000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="1014472192"><a href="http://www.fox23.com/news/politics/buttigieg-turns-to-black-pastor-to-discuss-racism-poverty/1014472192?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Buttigieg turns to black pastor to discuss racism, poverty <i class=""></i></h4>
        <time timestamp="1575276923000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014582010"><a href="http://www.fox23.com/news/trending-now/texas-teen-accidentally-shoots-kills-himself-as-he-and-friends-play-with-gun-police-say/1014582010?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Texas teen accidentally shoots, kills himself as he and friends play with gun, police say <i class=""></i></h4>
        <time timestamp="1575276905178"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014572011"><a href="http://www.fox23.com/news/nearly-200-countries-attend-ambitious-climate-talks/1014572011?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Nearly 200 countries attend ambitious climate talks <i class=""></i></h4>
        <time timestamp="1575275813000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014576600"><a href="http://www.fox23.com/news/world/rescuers-among-5-dead-in-storms-on-french-riviera/1014576600?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rescuers among 5 dead in storms on French Riviera <i class=""></i></h4>
        <time timestamp="1575275082000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014574959"><a href="http://www.fox23.com/news/world/the-latest-china-to-suspend-us-navy-visits-to-hong-kong/1014574959?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: China to suspend US Navy visits to Hong Kong <i class=""></i></h4>
        <time timestamp="1575274222000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014552311"><a href="http://www.fox23.com/news/politics/house-impeachment-report-coming-ahead-of-landmark-hearing/1014552311?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>House impeachment report coming ahead of landmark hearing <i class=""></i></h4>
        <time timestamp="1575273533000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014573304"><a href="http://www.fox23.com/news/china-to-suspend-us-navy-visits-to-hong-kong-sanction-prodemocracy-groups-in-retaliation-for/1014573304?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>China to suspend US Navy visits to Hong Kong, sanction pro-democracy groups in retaliation for ... <i class=""></i></h4>
        <time timestamp="1575273275000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014572371"><a href="http://www.fox23.com/news/trending-now/bacon-deli-turkey-recall-120k-pounds-of-products-recalled-in-4-states-over-undeclared-allergen/1014572371?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Bacon, deli turkey recall: 120K pounds of products recalled in 4 states over undeclared allergen <i class=""></i></h4>
        <time timestamp="1575272560609"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014569197"><a href="http://www.fox23.com/news/world/philippine-capital-warned-as-strong-typhoon-approaches/1014569197?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Philippine capital warned as strong typhoon approaches <i class=""></i></h4>
        <time timestamp="1575271614000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014493021"><a href="http://www.fox23.com/news/woman-rescued-2-missing-after-12-nights-stranded-in-outback/1014493021?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Woman rescued after 12 nights stranded in Outback; 2 missing <i class=""></i></h4>
        <time timestamp="1575270892000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="1014569924"><a href="http://www.fox23.com/sports/net-gains-nhls-load-management-is-top-goalies-playing-less/1014569924?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Net gains: NHL's load management is top goalies playing less <i class=""></i></h4>
        <time timestamp="1575270773000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014569118"><a href="http://www.fox23.com/sports/ap-top-25-reality-check-examining-bamas-drop-from-top-5/1014569118?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top 25 Reality Check: Examining ‘Bama's drop from top 5 <i class=""></i></h4>
        <time timestamp="1575270662000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014569646"><a href="http://www.fox23.com/news/world/in-death-and-life-lebanese-woman-shows-religious-law-fight/1014569646?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>In death and life, Lebanese woman shows religious law fight <i class=""></i></h4>
        <time timestamp="1575270358000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014311395"><a href="http://www.fox23.com/news/national/new-orleans-police-11-shot-on-edge-of-french-quarter/1014311395?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>10 wounded in shooting near New Orleans' French Quarter <i class=""></i></h4>
        <time timestamp="1575269764000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014556630"><a href="http://www.fox23.com/news/national/key-points-from-new-wave-of-catholic-abuse-lawsuits/1014556630?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Key points from new wave of Catholic abuse lawsuits <i class=""></i></h4>
        <time timestamp="1575269753000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014561366"><a href="http://www.fox23.com/news/national/rock-tragedy-music-superstars-small-suburb-forever-linked/1014561366?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rock tragedy: Music superstars, small suburb forever linked <i class=""></i></h4>
        <time timestamp="1575268656000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014315039"><a href="http://www.fox23.com/news/world/toll-at-least-21-after-mexico-cartel-attack-near-us-border/1014315039?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Death toll put at 20 for Mexico cartel attack near US border <i class=""></i></h4>
        <time timestamp="1575267993000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014558049"><a href="http://www.fox23.com/entertainment/ballroom-dancers-say-immigration-clampdown-hurting-business/1014558049?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ballroom dancers say immigration clampdown hurting business <i class=""></i></h4>
        <time timestamp="1575267392000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014543151"><a href="http://www.fox23.com/sports/watson-throws-3-tds-catches-another-texans-top-pats-2822/1014543151?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Watson throws 3 TDs, catches another; Texans top Pats 28-22 <i class=""></i></h4>
        <time timestamp="1575267152000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014557555"><a href="http://www.fox23.com/news/world/china-plans-new-coal-plants-trims-support-for-clean-energy/1014557555?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>China plans new coal plants, trims support for clean energy <i class=""></i></h4>
        <time timestamp="1575266875000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="1014553979"><a href="http://www.fox23.com/news/world/a-look-at-15-states-making-it-easier-to-sue-over-sex-abuse/1014553979?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>A look at 15 states making it easier to sue over sex abuse <i class=""></i></h4>
        <time timestamp="1575266665000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014487177"><a href="http://www.fox23.com/entertainment/veteran-will-and-grace-actress-shelley-morrison-dies-at-83/1014487177?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Shelley Morrison, Rosario on ‘Will & Grace,' dies at 83 <i class=""></i></h4>
        <time timestamp="1575266185000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014547465"><a href="http://www.fox23.com/news/politics/democrats-aim-to-catch-up-to-trumps-2020-cash-advantage/1014547465?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Democrats aim to catch up to Trump's 2020 cash advantage <i class=""></i></h4>
        <time timestamp="1575264393000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014550190"><a href="http://www.fox23.com/news/politics/case-signals-new-interest-in-2nd-amendment-by-supreme-court/1014550190?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Case signals new interest in 2nd Amendment by Supreme Court <i class=""></i></h4>
        <time timestamp="1575264340000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014550781"><a href="http://www.fox23.com/news/politics/july-25-forecast-sunny-with-cloud-of-impeachment-for-trump-1/1014550781?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>July 25 forecast: Sunny, with cloud of impeachment for Trump <i class=""></i></h4>
        <time timestamp="1575264130000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014547857"><a href="http://www.fox23.com/news/business/technology-to-keep-lights-on-could-help-prevent-wildfires/1014547857?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Technology to keep lights on could help prevent wildfires <i class=""></i></h4>
        <time timestamp="1575264061000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014553858"><a href="http://www.fox23.com/sports/ap-top-sports-news-at-112-am-est/1014553858?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Sports News at 2:13 a.m. EST <i class=""></i></h4>
        <time timestamp="1575262800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014546804"><a href="http://www.fox23.com/news/politics/ap-top-political-news-at-1218-am-est-10/1014546804?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Political News at 3:55 a.m. EST <i class=""></i></h4>
        <time timestamp="1575262800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014545061"><a href="http://www.fox23.com/news/business/ap-top-business-news-at-1200-am-est-7-1/1014545061?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Business News at 4:33 a.m. EST <i class=""></i></h4>
        <time timestamp="1575262800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014543993"><a href="http://www.fox23.com/news/national/ap-top-us-news-at-1200-am-est-6/1014543993?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top U.S. News at 3:52 a.m. EST <i class=""></i></h4>
        <time timestamp="1575262800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="1014546317"><a href="http://www.fox23.com/news/ap-top-news-at-1200-am-est-11-1/1014546317?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top News at 4:44 a.m. EST <i class=""></i></h4>
        <time timestamp="1575262800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014548707"><a href="http://www.fox23.com/news/world/ap-top-international-news-at-1223-am-est-4/1014548707?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top International News at 4:44 a.m. EST <i class=""></i></h4>
        <time timestamp="1575262800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014548717"><a href="http://www.fox23.com/entertainment/ap-top-entertainment-news-at-1224-am-est-3/1014548717?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Entertainment News at 1:37 a.m. EST <i class=""></i></h4>
        <time timestamp="1575262800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014545288"><a href="http://www.fox23.com/news/business/asian-stocks-rise-after-china-factory-activity-improves/1014545288?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Asian stocks rise after China factory activity improves <i class=""></i></h4>
        <time timestamp="1575262750000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014499387"><a href="http://www.fox23.com/news/world/50-children-killed-by-measles-in-samoa-as-outbreak-worsens/1014499387?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>50 children killed by measles in Samoa as outbreak worsens <i class=""></i></h4>
        <time timestamp="1575262682000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014281264"><a href="http://www.fox23.com/news/world/un-chief-warns-of-point-of-no-return-on-climate-change/1014281264?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>UN chief warns of ‘point of no return' on climate change <i class=""></i></h4>
        <time timestamp="1575261233000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1014539594"><a href="http://www.fox23.com/news/wreaths-across-america-needs-more-sponsors_20191202042437/1014539594?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Wreaths across America needs more sponsors <i class="ep-icon-play"></i></h4>
        <time timestamp="1575260683150"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1014539619"><a href="http://www.fox23.com/news/tulsa-police-kickoff-operation-safe-shopper-at-woodland-hills-mall_20191202042325/1014539619?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tulsa police kickoff 'operation safe shopper' at Woodland Hills mall <i class="ep-icon-play"></i></h4>
        <time timestamp="1575260610729"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1014539251"><a href="http://www.fox23.com/news/friends-say-allan-tremble-inspired-others-during-fight-with-als_20191202042200/1014539251?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Friends say Allan Tremble inspired others during fight with ALS <i class="ep-icon-play"></i></h4>
        <time timestamp="1575260526331"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1014539042"><a href="http://www.fox23.com/news/holiday-lights-turn-on-at-the-historic-blue-whale_20191202041841/1014539042?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Holiday lights turn on at the historic Blue Whale <i class="ep-icon-play"></i></h4>
        <time timestamp="1575260326588"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="1014538975"><a href="http://www.fox23.com/news/police-say-tulsa-s-60th-homicide-happened-over-a-car-ride_20191202041705/1014538975?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police say Tulsa's 60th homicide happened over a car ride <i class="ep-icon-play"></i></h4>
        <time timestamp="1575260229934"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1014538908"><a href="http://www.fox23.com/news/former-players-remember-having-allan-trimble-as-a-coach_20191202041637/1014538908?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Former players remember having Allan Trimble as a coach <i class="ep-icon-play"></i></h4>
        <time timestamp="1575260201666"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1014538840"><a href="http://www.fox23.com/news/people-reflect-on-the-legacy-of-coach-allan-trimble_20191202041444/1014538840?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>People reflect on the legacy of coach Allan Trimble <i class="ep-icon-play"></i></h4>
        <time timestamp="1575260090302"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014328379"><a href="http://www.fox23.com/news/national/rescuers-search-for-girl-6-missing-after-truck-swept-away/1014328379?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rescuers search for girl, 6, missing after truck swept away <i class=""></i></h4>
        <time timestamp="1575257544000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1014535966"><a href="http://www.fox23.com/news/man-dies-after-being-shot-at-north-tulsa-apartment-complex_20191202033131/1014535966?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Man dies after being shot at north Tulsa apartment complex <i class="ep-icon-play"></i></h4>
        <time timestamp="1575257498042"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1014534883"><a href="http://www.fox23.com/news/jenks-football-coach-remembers-retired-coach-allan-trimble_20191202032529/1014534883?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Jenks football coach remembers retired coach Allan Trimble <i class="ep-icon-play"></i></h4>
        <time timestamp="1575257134903"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014131352"><a href="http://www.fox23.com/news/national/lawsuit-wave-expected-as-new-jersey-eases-sex-abuse-limits/1014131352?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Correction: Sex Abuse-Lawsuits story <i class=""></i></h4>
        <time timestamp="1575256567000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014533821"><a href="http://www.fox23.com/news/oklahoma/ok-lottery-654/1014533821?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>OK Lottery <i class=""></i></h4>
        <time timestamp="1575256399000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014533835"><a href="http://www.fox23.com/news/oklahoma/winning-numbers-drawn-in-pick-3-game-702-1/1014533835?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Pick 3' game <i class=""></i></h4>
        <time timestamp="1575256394000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014533895"><a href="http://www.fox23.com/news/oklahoma/winning-numbers-drawn-in-cash-5-game-720-1/1014533895?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 5' game <i class=""></i></h4>
        <time timestamp="1575256393000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="1014305595"><a href="http://www.fox23.com/news/moving-cross-country-winter-storm-takes-aim-at-northeast/1014305595?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Deadly storm moves cross country taking aim at Northeast <i class=""></i></h4>
        <time timestamp="1575255629000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014478885"><a href="http://www.fox23.com/news/burkina-faso-leader-says-14-slain-in-attack-on-church/1014478885?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Burkina Faso leader says 14 slain in attack on church <i class=""></i></h4>
        <time timestamp="1575255405000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014488869"><a href="http://www.fox23.com/sports/mcmanus-53yard-field-goal-lifts-denver-past-chargers-2320/1014488869?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>McManus' 53-yard field goal lifts Denver past Chargers 23-20 <i class=""></i></h4>
        <time timestamp="1575255365000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014494486"><a href="http://www.fox23.com/sports/ap-source-ole-miss-fires-luke-after-3-seasons-1521-record/1014494486?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ole Miss fires coach Matt Luke after 3 seasons, 15-21 record <i class=""></i></h4>
        <time timestamp="1575253490000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1014496913"><a href="http://www.fox23.com/weather/fox23-sunday-overnight-forecast_20191202021957/1014496913?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>FOX23 Sunday Overnight Forecast <i class="ep-icon-play"></i></h4>
        <time timestamp="1575253203450"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014484948"><a href="http://www.fox23.com/news/oklahoma/chris-paul-leads-thunder-past-pelicans-107104/1014484948?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Chris Paul leads Thunder past Pelicans, 107-104 <i class=""></i></h4>
        <time timestamp="1575251782000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014483221"><a href="http://www.fox23.com/sports/chiefs-rout-raiders-409-to-seize-afc-west-control/1014483221?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Chiefs rout Raiders 40-9 to seize AFC West control <i class=""></i></h4>
        <time timestamp="1575251121000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014494362"><a href="http://www.fox23.com/news/person-with-knowledge-of-the-decision-tells-ap-that-mississippi-has-fired-football-coach-matt/1014494362?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Person with knowledge of the decision tells AP that Mississippi has fired football coach Matt ... <i class=""></i></h4>
        <time timestamp="1575251036000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014294309"><a href="http://www.fox23.com/news/politics/house-intel-panel-sets-tuesday-vote-on-impeachment-report/1014294309?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>White House says it won't participate in impeachment hearing <i class=""></i></h4>
        <time timestamp="1575250854000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014472731"><a href="http://www.fox23.com/entertainment/loughlins-daughter-returns-to-her-popular-youtube-channel/1014472731?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Daughter in admissions scandal returns to YouTube channel <i class=""></i></h4>
        <time timestamp="1575250771000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="1014491507"><a href="http://www.fox23.com/news/trending-now/georgia-man-indicted-in-online-romance-scam-that-cost-virginia-woman-65-million/1014491507?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Georgia man indicted in online romance scam that cost Virginia woman $6.5 million <i class=""></i></h4>
        <time timestamp="1575250478826"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014489229"><a href="http://www.fox23.com/news/trending-now/bill-would-ban-shackling-pregnant-ohio-prisoners-delivering-babies/1014489229?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Bill would ban shackling pregnant Ohio prisoners delivering babies <i class=""></i></h4>
        <time timestamp="1575249825833"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014222620"><a href="http://www.fox23.com/news/national/authorities-9-killed-after-plane-crashes-in-south-dakota/1014222620?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>South Dakota airplane crash kills 9 in extended family <i class=""></i></h4>
        <time timestamp="1575248112000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014487026"><a href="http://www.fox23.com/news/world/hundreds-rally-in-myanmar-to-show-support-for-suu-kyi/1014487026?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hundreds rally in Myanmar to show support for Suu Kyi <i class=""></i></h4>
        <time timestamp="1575247752000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014430690"><a href="http://www.fox23.com/sports/ap-source-usf-fires-charlie-strong-after-3season-slide/1014430690?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>USF fires coach Charlie Strong after 3-season slide <i class=""></i></h4>
        <time timestamp="1575247573000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014474882"><a href="http://www.fox23.com/sports/luka-gets-27-mavs-snap-lakers-10game-win-streak-114100/1014474882?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Luka gets 27, Mavs snap Lakers' 10-game win streak 114-100 <i class=""></i></h4>
        <time timestamp="1575247200000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014329460"><a href="http://www.fox23.com/sports/the-latest-browns-steelers-wear-feelings-before-rematch/1014329460?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Pats can clinch playoff berth by beating Texans <i class=""></i></h4>
        <time timestamp="1575247078000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014479917"><a href="http://www.fox23.com/news/politics/sestak-ends-bid-for-democratic-nomination-for-president/1014479917?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Sestak ends bid for Democratic nomination for president <i class=""></i></h4>
        <time timestamp="1575246495000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014480778"><a href="http://www.fox23.com/news/oklahoma/thunderpelicans-box-5-1/1014480778?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Thunder-Pelicans, Box <i class=""></i></h4>
        <time timestamp="1575246189000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014481201"><a href="http://www.fox23.com/news/trending-now/rare-6-foot-porbeagle-shark-found-dead-on-massachusetts-beach/1014481201?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rare 6-foot porbeagle shark found dead on Massachusetts beach <i class=""></i></h4>
        <time timestamp="1575246031127"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="1014461604"><a href="http://www.fox23.com/sports/heisman-winner-former-coach-pat-sullivan-dies-at-69/1014461604?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Heisman winner, former coach Pat Sullivan dies at 69 <i class=""></i></h4>
        <time timestamp="1575245491000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014260161"><a href="http://www.fox23.com/news/ap-source-rutgers-former-coach-schiano-agree-to-reunion/1014260161?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rutgers hires Schiano to rebuild Scarlet Knights - again <i class=""></i></h4>
        <time timestamp="1575244436000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014455445"><a href="http://www.fox23.com/sports/ducks-dynasty-backup-hodges-leads-steelers-by-browns-2013/1014455445?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Duck's Dynasty? Backup Hodges leads Steelers by Browns 20-13 <i class=""></i></h4>
        <time timestamp="1575243834000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014447528"><a href="http://www.fox23.com/sports/source-boston-college-fires-coach-steve-addazio/1014447528?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Boston College fires coach Steve Addazio <i class=""></i></h4>
        <time timestamp="1575243520000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014459326"><a href="http://www.fox23.com/news/guise-redskins-hold-on-to-beat-panthers-2921/1014459326?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Guice, Peterson run over Panthers, Redskins win 29-21 <i class=""></i></h4>
        <time timestamp="1575243138000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014472985"><a href="http://www.fox23.com/news/oklahoma/maverickslakers-box-7-1/1014472985?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mavericks-Lakers, Box <i class=""></i></h4>
        <time timestamp="1575242715000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014443723"><a href="http://www.fox23.com/sports/dalton-returns-and-leads-bengals-to-1st-win-226-over-jets/1014443723?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Dalton returns and leads Bengals to 1st win, 22-6 over Jets <i class=""></i></h4>
        <time timestamp="1575241452000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014463864"><a href="http://www.fox23.com/news/trending-now/pennsylvania-game-commission-investigates-disturbing-animal-cruelty-video/1014463864?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Pennsylvania Game Commission investigates disturbing animal cruelty video <i class=""></i></h4>
        <time timestamp="1575241111268"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014450995"><a href="http://www.fox23.com/sports/bag-of-tricks-helps-dolphins-rally-past-eagles-3731/1014450995?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Bag of tricks helps Dolphins rally past Eagles 37-31 <i class=""></i></h4>
        <time timestamp="1575241037000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014435831"><a href="http://www.fox23.com/sports/rodgers-throws-4-tds-packers-beat-skidding-giants-3113/1014435831?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rodgers throws 4 TDs, Packers beat skidding Giants 31-13 <i class=""></i></h4>
        <time timestamp="1575240768000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="1014463995"><a href="http://www.fox23.com/weather/fox23-sunday-evening-forecast_20191201224955/1014463995?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>FOX23 Sunday Evening Forecast <i class="ep-icon-play"></i></h4>
        <time timestamp="1575240600413"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014462888"><a href="http://www.fox23.com/news/oklahoma-coaches-remember-jenks-football-coach-allan-trimble/1014462888?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Governor Stitt, Oklahoma coaches remember Jenks football coach Allan Trimble <i class=""></i></h4>
        <time timestamp="1575240012900"></time>
        <small class="source">Source: <span class="author">Fox23</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014461485"><a href="http://www.fox23.com/news/trending-now/therapy-dog-comforts-refugee-girls-in-georgia/1014461485?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Therapy dog comforts refugee girls in Georgia <i class=""></i></h4>
        <time timestamp="1575239911823"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014470085"><a href="http://www.fox23.com/news/alabama-unveils-statue-of-civil-rights-icon-rosa-parks/1014470085?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Alabama unveils statue of civil rights icon Rosa Parks <i class=""></i></h4>
        <time timestamp="1575239253000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014460669"><a href="http://www.fox23.com/entertainment/substitute-teacher-lectures-utah-child-over-his-2-dads/1014460669?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Substitute teacher lectures Utah child over his 2 dads <i class=""></i></h4>
        <time timestamp="1575239170000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014439734"><a href="http://www.fox23.com/sports/jackson-ravens-beat-49ers-2017-to-extend-win-streak-to-8/1014439734?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Jackson, Ravens beat 49ers 20-17 to extend win streak to 8 <i class=""></i></h4>
        <time timestamp="1575238958000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014308758"><a href="http://www.fox23.com/news/malta-party-backs-leader-amid-protests-over-reporters-death/1014308758?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Malta leader to resign amid protests over reporter's death <i class=""></i></h4>
        <time timestamp="1575238436000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014454521"><a href="http://www.fox23.com/news/olympic-champion-mayer-edges-paris-for-world-cup-superg-win/1014454521?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Olympic champion Mayer edges Paris for World Cup super-G win <i class=""></i></h4>
        <time timestamp="1575236743000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014452835"><a href="http://www.fox23.com/sports/buckeyes-expects-tougher-game-the-2nd-time-against-badgers/1014452835?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Buckeyes expects tougher game the 2nd time against Badgers <i class=""></i></h4>
        <time timestamp="1575236686000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1014436787"><a href="http://www.fox23.com/news/trending-now/rosa-parks-statue-unveiled-in-alabama/1014436787?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rosa Parks statue unveiled in Alabama <i class=""></i></h4>
        <time timestamp="1575236497988"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                                </ul>
                        <!--<div class="loader"><img src="/cmg-main-theme/images/loading.gif"></div>-->
                    </div>
                    <footer class="mod-footer">
                        <a href="#" class="homestream-close"><i class="ep-icon-arrow-up-02"></i></a>
                                                                                                        <a href="/homestream">See All</a>
                                            </footer>
                </section>
            </div>
            <!-- end: HEADLINE LIST (HOMESTREAM) -->
        </div>
        
                        
        <script>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</script>

        <!-- end: NAVIGATION HOMESTREAM -->
    
            			<header id="mobile-header">
				<a id="toggle-menu" href="#"><i class="ep-icon-navicon1"></i></a>
				<h1><a href="https://www.fox23.com" class="ir" style="background: url(https://mediaweb.fox23.com/theme/images/logo-main-koki.png) 50% 50% no-repeat; background-size: contain;">KOKI FOX 23</a></h1>
				<span class="live"><a href="https://www.fox23.com/live-stream">LIVE</a></span>
			</header>

			<div class="off-canvas-menu">

									<span class="hidden janrain_css_file">https://www.fox23.com/cmg-main-theme/css</span>
<div class="row bg-dark-blue">
    <div class="row-container">
        				<h1><a href="https://www.fox23.com" class="ir" style="background: url(https://mediaweb.fox23.com/theme/images/logo-main-koki.png) 50% 50% no-repeat; background-size: contain;" >KOKI FOX 23</a></h1>
        
                                                    
                    <ul id="header-social">
                                                    <li><a target="_blank" href="https://www.facebook.com/fox23news" class="ep-icon-facebook-logo"></a></li>
                                                                            <li><a target="_blank" href="https://www.instagram.com/fox23news/" class="ep-icon-instagram"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/FOX23" class="ep-icon-twitter"></a></li>
                                            </ul>
                                        
						
				<form id="site-search" action="" method="get">
						<script>
  (function() {
    var cx = '012304635374060232534:yat9vx6jk3c';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
				</form>
									





   


















































   





































































































































                                                
<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
    window.janrain.settings.capture = {};

    janrain.settings.packages = ['login', 'capture'];

    // --- Engage Widget -------------------------------------------------------

    janrain.settings.language = 'en-US';
    janrain.settings.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.tokenUrl = 'http://www.coxmediagroup.com/';
    janrain.settings.tokenAction = 'event';
    janrain.settings.borderColor = '#ffffff';
    janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
    janrain.settings.width = 220;
    janrain.settings.actionText = ' ';
    janrain.settings.format = 'one column';
    janrain.settings.providers = ["facebook", "twitter", "googleplus", "yahoo"];

    // --- Capture Widget ------------------------------------------------------

    janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
 janrain.settings.capture.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.capture.captureServer = 'https://users.cmgdigital.com';
    janrain.settings.capture.redirectUri = 'https://cmg.lakana.com';
    janrain.settings.capture.clientId = 'pyjwh7g997fz7wpbkkmynbyecp7h8bd3';
    janrain.settings.capture.flowVersion = 'HEAD';
    janrain.settings.capture.registerFlow = 'socialRegistration';
    janrain.settings.capture.setProfileCookie = true;
    janrain.settings.capture.keepProfileCookieAfterLogout = false;
    janrain.settings.capture.modalCloseHtml = '<span class="janrain-icon-32 janrain-icon-ex2"></span>';
    janrain.settings.capture.noModalBorderInlineCss = true;
    janrain.settings.capture.responseType = 'token';
    janrain.settings.capture.returnExperienceUserData = ['displayName', 'givenName', 'familyName', 'weatherZip', 'registration_birthday'];
 
 // --- Federate --------------------------------------------------------
 janrain.settings.capture.federate = true;
 janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
 janrain.settings.capture.federateXdReceiver = 'http://' + 'www.fox23.com' + '/auth/xdreceiver';

    // --- Load URLs -----------------------------------------------------------

    var httpsLoadUrl = 'https://widget-cdn.rpxnow.com/load/login.cmgdigital.com';
    // var httpLoadUrl = "http://widget-cdn.rpxnow.com/load/cmg-dev";
    var httpLoadUrl = 'http://widget-cdn.rpxnow.com/load/login.cmgdigital.com';

    // --- DO NOT EDIT BELOW THIS LINE -----------------------------------------

    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
        window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';
    if (document.location.protocol === 'https:') {
        e.src = httpsLoadUrl;
    } else {
        e.src = httpLoadUrl;
    }
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
    

    
})();

function janrainReturnExperience() {
    var span = document.getElementById('traditionalWelcomeName');
    var name = janrain.capture.ui.getReturnExperienceData("displayName");
    if (span && name) {
        span.innerHTML = "Welcome back, " + name + "!";
    }
}

</script>

<script type="text/javascript">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</script>
<div class="janrain-font">
                                    <div id="global_nav">
            <div class="wrapper">
                <ul>
      <li><a id="captureSignInLink" href="javascript:void(0)" class="capture_modal_open" style="display:none">SIGN IN</a></li>
                  <li><a id="captureRegisterLink" href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('traditionalRegistration')" style="display:none">REGISTER</a></li>
                  <li><a id="captureProfileLink"  href="/edit-profile" style="display:none">MEMBER CENTER</a></li>
      <li><a id="captureSignOutLink" href="javascript:void(0)" class="capture_end_session" style="display:none">SIGN OUT</a></li>
                </ul>
            </div>
        </div>
        
        <div style="display:none;" id="signIn">
        
            <div id="signInWrap">
                    <div class="capture_header">
                    <h1>SIGN IN</h1>
                </div>
    
                <div class="capture_backgroundColor">
                    <div class="capture_signin">
                              <p class="sign-in-text">Sign in using your koki profile</p>
      <p id="register-profile">Need a profile? <a href="#" data-capturescreen="traditionalRegistration">Register now.</a></p>
                                {* #userInformationForm *}
                                    {* traditionalSignIn_emailAddress *}
                                    {* traditionalSignIn_password *}
                                    <div class="remember-me">
                                        <input id="remember" type="checkbox" />
                                        <label for="remember">Remember Me</label>
                                    </div>
                                    <a href="#" data-capturescreen="forgotPassword" class="forgot-password-link">Forgot password?</a>
                                    <div class="capture_form_item capture_rightText">
                                        {* traditionalSignIn_signInButton *}
                                    </div>
                                {* /userInformationForm *}
     
                    </div>
                </div>
                
                <div class="cm-janrain-or-divider">OR</div>
    
                <div class="capture_signin">
                    <h2>Sign in using you account with:</h2>
                    {* loginWidget *} <br />
                </div>
            
            </div><!-- end signInWrap -->
            
        </div>
  
  <div style="display:none;" id="returnSocial">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
            <div class="capture_signin">
                <h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *} 
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="returnTraditional">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
                <div class="capture_backgroundColor">
                    <p class="capture_centerText">Welcome back. Please sign in</p>
                    <div class="capture_signin">
                        {* #userInformationForm *}
                            {* traditionalSignIn_emailAddress *}
                            {* traditionalSignIn_password *}
                            <div class="capture_form_item capture_rightText">
                                {* traditionalSignIn_signInButton *}
                            </div>
                        {* /userInformationForm *}
                    </div>
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="socialRegistration" class="capture_lrg_footer">
            <div class="capture_header">
                <h1>You're Almost Done!</h1>
            </div>
              <h2>Please confirm the information below before signing in.</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    <div class="capture_form_item">
                        <label>*Indicates Required Field</label>
                    </div>
                    <div class="capture_footer">
                        {* socialRegistration_signInButton *}
                    </div>
                {* /socialRegistrationForm *}
        </div>
        
        <div style="display:none;" id="traditionalRegistration">
            
            <div id="signInWrap">
        
                <div class="capture_header">
                    <h1 class="cmg_register_title">REGISTER</h1>
                </div>
                <div class="capture-already">
                    <span>Already have an account?</span>
                    <a id="already" data-capturescreen="signIn" href="#">Sign In</a>
                </div>
                <div class="capture_form_item required_field">
                    <label>* Required fields</label>
                </div>
                {* #registrationForm *}
     {* traditionalRegistration_emailAddress *}
     {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    {* traditionalRegistration_displayName *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_birthday *}
     {* registration_postalZip *}
                    <p id="cmg_registration_tos">By submitting your registration information, you agree to our <a href="http://www.coxmediagroup.com/visitor_agreement/" target="_new">Terms of Service</a> and <a href="http://www.coxmediagroup.com/privacy_policy/" target="_new">Privacy Policy</a>.</p>
                    {* createAccountButton *}
                {* /registrationForm *}
                
            </div><!-- end signInWrap -->
            
            <div id="cmg_zip_help_modal" style="display:none;">
                <div>
                    <div>
                        <h1 style="padding-left:5px;">Why are we asking this?</h1>
                    </div>
                    <h2>We collect zip code so that we may deliver news, weather, special offers and other content related to your specific geographic area.</h2>
                </div>
                <a href="#" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-32 janrain-icon-ex2"></span></a>
            </div>
        </div>

        <div style="display:none;" id="registrationSuccess">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We have sent a confirmation email to {* data_emailAddress *}. Please check your email and click on the link to activate your account.</p>
        </div>

        <div style="display:none;" id="registrationSuccessConfirmed">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We look forward to seeing you on [website] frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p>
            <p>Click <a href="javascript:void(0)"  onclick="janrain.capture.ui.modal.close()">here</a> to return to the page you were visiting.</p>
        </div>

        <div style="display:none;" id="forgotPassword">
            <div class="capture_header">
                <h1>Reset your password</h1>
            </div>
            <h2>Don't worry, it happens. We'll send you a link to create a new password.</h2>
            {* #forgotPasswordForm *}
                {* forgotPassword_emailAddress *}
    <div class="capture_footer">
     {* forgotPassword_sendButton *}
    </div>
            {* /forgotPasswordForm *}
        </div>    

        <div style="display:none;" id="forgotPasswordSuccess">
            <div class="capture_header">
                <h1>Email sent</h1>
            </div>
            <p>We have sent you an email with a link to change your password.</p>
        </div>
  
  <div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div>
        <div style="display:none;" id="traditionalAuthenticateMerge">
            <div class="capture_header">
                <h1>Sign in to complete account merge</h1>
            </div>
            <div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer">
                    {* traditionalSignIn_signInButton *}
                </div>
             {* /tradAuthenticateMergeForm *}
            </div>
        </div>
 
 <!--Begin email verification-->
  <div style="display: none" id="verifyEmailSuccess">
            <div class="capture_header">
                <h1>Thanks for verifying your email address</h1>
            </div>
            <p style="margin:20px 0 15px 20px;"><a href="/edit-profile">Edit your profile</a></p>
        </div>
        <!--Added markup for email verification-->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* traditionalSignIn_emailAddress *}
            <div class="capture_footer">
                {* submitButton *}
            </div>
         {* /resendVerificationForm *}
    </div>
 <div style="display:none;" id="resendVerification">
            <div class="capture_header">
                <h1>Resend Email Verification</h1>
            </div>
            <p>Click submit to receive another verification email</p>
            {* #resendVerificationForm *}
                {* traditionalSignIn_emailAddress *}
                <div class="capture_footer">
                    {* submitButton *}
                </div>
             {* /resendVerificationForm *}
        </div>
    <div style="display:none;" id="resendVerificationSuccess">
            <div class="capture_header">
                <h1>Your Verification Email Has Been Sent</h1>
            </div>
            <div class="hr"></div>
            <p>Check your email for a verification link</p>
            <div class="capture_footer">
                <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
            </div>
    </div>
      <!--End email verification-->  
    </div>


				                                                                                                                                                                                					<!--Begin : head nav livestream-->
                                                    
                                        
        <script>
    var anvp = {};
    anvp.pHeaderPlayer = {};
    anvp.pHeaderPlayer.config = {live: true, 
        accessKey: "M2v78Qkdn8RzmCPp96tL9u2PBmBA6Bog",
		token: " ",
        mcp: "anv",
        video: "cmg-koki",
        profile: "cox",
poster: "https://mediaweb.fox23.com/video/images/koki-schedule.jpg",
        autoplay: false,
        volume: 0,
        share: false,
	initialBitrate: 564, // or lower 
	autoBitrateSwitch: false // disables auto bitrate switch
    };
</script>
<script>EP.Anvato.anvatoPreRollVolume=null</script>




		
        <div class="wrapper-video">
            <a href="javascript:void(0);">
               <i class="ep-icon-maximize" id="ep-icon-maximize-icon"></i>
            </a>
            <span class="stamp live-now">Live</span>
            <div id="pHeaderPlayer"></div>
            <script type="text/javascript">
				window.anvp.pHeaderPlayer.config = $.extend(window.anvp.pHeaderPlayer.config, {
					        adunit: '/12523293/Tulsa_TV/koki_web_default/pre_roll',
    "trackTimePeriod": 10,
											expectPreroll: true,
										"pInstance": "pHeaderPlayer",
					"height": "56.25%",
					"width": "100%"
				});
                AnvatoVideoPlayer.loadLivestreamByVideoId("", "pHeaderPlayer", window.anvp.pHeaderPlayer.config);
            </script>
        </div>
                                        <script type="text/javascript">
        (function(){
            var maximizeIcon = $('#ep-icon-maximize-icon'),
                epIconMaximizeIconClick = function (popupStreamUrl) {
                var width = 530,
                    height = 404,
                    leftPosition = window.screen.width - width,
                    topPosition = window.screen.height - height - ((window.screen.height -height) / 3);

                window.open(popupStreamUrl, "Window2",
                "status=no,height=" + height + ",width=" + width + ",resizable=yes,left="
                + leftPosition + ",top=" + topPosition + ",toolbar=no,menubar=no,scrollbars=yes,location=no,directories=no");
        
            };
            var maximizeIconOnClick = function(){
                epIconMaximizeIconClick('/popup-livestream');
                cmanvato.pauseAll();
            };
        	AnvatoVideoPlayer.addListener("pHeaderPlayer", function (e) {
                switch (e.name) {
                    case "PLAYING_START": //-- first start
                        maximizeIcon.click(maximizeIconOnClick);
                    break;
                    case "USER_PAUSE":
                        setCookie('userPaused', true, 30);
                    break;
                }
            
            });
            var setCookie = function(cname, cvalue, exdays){
                var d = new Date();
                d.setDate(d.getDate() + exdays);
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + ";" + expires;
            }
        })();
        </script>
                        <!--End : head nav livestream-->
							
			    </div>
</div>
<nav id="nav-main" class="row bg-blue calculating">
    <div class="row-container">
				
		
            <ul id="main-menu" class="supernav-menu" ajaxurl='/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12339773&_refresharticle_WAR_epwcmportlet_articleId=M-NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_layoutPlid='>
            				
					            									
		    		<li id="nav-109376" class="small dropdown">
		<span class="hidden layoutPlid">12396774</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;home" >
							Home
					</a>
			</li>
							
													
			    		<li id="nav-168814" class="dropdown">
		<span class="hidden layoutPlid">12396780</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;weather" title=Weather>
								
        





   


















































   












































































































































     Weather 


					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;weather&#x2f;doppler">FOX23 Doppler Radar</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;weather&#x2f;5day">5 Day Forecast</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;weather&#x2f;hour-by-hour">Hour by Hour</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;s&#x2f;weather&#x2f;earthquakes">Earthquakes</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;weather&#x2f;school-closings">School Closings</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-183760" class="dropdown">
		<span class="hidden layoutPlid">12396834</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;news" >
							News
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;s&#x2f;news&#x2f;videos">News Videos</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;back-to-school">Back To School</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;s&#x2f;news&#x2f;fox23investigates">FOX23 Investigates</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;s&#x2f;news&#x2f;youdecide">You Decide</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;s&#x2f;news&#x2f;nation-world">Nation &amp; World</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;golden-apple-award">Golden Apple Award</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-139779" class="dropdown">
		<span class="hidden layoutPlid">12396954</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;video" >
							Video
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;s&#x2f;watchlive">Watch Live</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;videos&#x2f;weather">Video Weather Forecast</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    					<li id="nav-165786" class="dropdown">
		<span class="hidden layoutPlid">12396984</span>
		<a  href="/fox23-live-streams" >
							Live
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;fox23-live-streams">FOX23 Live Streams</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-147554" class="dropdown">
		<span class="hidden layoutPlid">12396888</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;traffic" >
							Traffic
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;fox23apps&#x2e;com&#x2f;">Download FOX23 apps</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-157884" class="dropdown">
		<span class="hidden layoutPlid">12397116</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;consumer" >
							Consumer
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;clark&#x2e;com&#x2f;">Clark Howard</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;consumer&#x2f;pump-patrol">Gas Prices</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-189581" class="dropdown">
		<span class="hidden layoutPlid">12396900</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;sports" >
							Sports
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;sports&#x2f;high-school-football">HSF Tonight</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-170519" class="dropdown">
		<span class="hidden layoutPlid">12397056</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;entertainment" >
							Entertainment
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;burger-brothers-tulsa">Burger Brothers</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;tracing-route-66">Tracing Route 66</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;tulsa-murals">Tulsa Murals</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;green-country-landmarks">Guess the Landmark!</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;list&#x2f;news&#x2f;national&#x2f;more-news-headlines&#x2f;ajz4">Trending Now</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;list&#x2f;news&#x2f;feelgood&#x2f;anlm">Good News</a></li>
																				<li class=""><a target="_blank" href="http&#x3a;&#x2f;&#x2f;bokcenter&#x2e;com&#x2f;">BOK Center</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;entertainment&#x2f;tv-listings">What&#039;s On Today?</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;tulsa-content">Tulsa News</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;entertainment&#x2f;contests">Contests</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-154545" class="dropdown">
		<span class="hidden layoutPlid">12397146</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;station&#x2f;aboutus" >
							About Us
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;about-fox23&#x2f;fox23-apps-ott">Alexa, Apps &amp; OTT</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;newsletter-signup">Newsletter Sign-up</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;foxbox">FOXBOX</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;station&#x2f;staff">FOX23 Staff</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;tour-appearance-sponsorship-requests">FOX23 requests</a></li>
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;jobs&#x2e;coxmediagroup&#x2e;com&#x2f;cox-television-tulsa&#x2f;company-jobs">Jobs at FOX23</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;station&#x2f;contact">Contact Us</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;station&#x2f;my41tulsa">My41Tulsa</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox23&#x2e;com&#x2f;station&#x2f;closed-caption">Closed Caption help</a></li>
											</ul>
				</div>
			</div>	
			</li>
										<li class="large dropdown more-link">
					<a href="#" title="More">More <i class="ep-icon-arrow-down-05"></i></a>
					<ul class="sub-menu"></ul>
				</li>
			        </ul>
    </div>
</nav>
<script>
(function($, A, isIframed){
		
		/* utils */
		var timer,
			gCtx = this,
			setLater = function(timer, delay, ctx, fnt, data, periodic){
				killLater(timer);
				return A.later(delay, ctx, fnt, data, periodic);
			},
			killLater = function(timer){
				if(timer){
					timer.cancel();
				}
				return null;
			};
		
		var init = function(){
			
			/* vars */
			var hideCls = 'hidden',
				showCls = 'show',
				calcCls = 'calculating',
				maxHeight = 41,
				hasMore = false,
				$nav = $('#nav-main'),
				$navList = $nav.find('#main-menu'),
				$navLis = $navList.children('li').not('.'+hideCls),
				$navItems = $navLis.not('.more-link'),
				lastIdx = $navItems.length - 1,
				maxPops = $navLis.length,
				count = 0,
				$moreMenu = $navLis.filter('.more-link').first(),
				$moreMenuList = $moreMenu.find('.sub-menu').first(),
				lastWindowWidth,
				listening = [];

			/* functions */
			var checkNav = function(){
					/* reset */
					$nav.addClass(calcCls);
					$navLis.removeClass(hideCls+' '+showCls);
					$moreMenuList.empty();
					hasMore = false;
					lastIdx = maxPops - 1;
					count = 0;

					if( Modernizr.mq('only screen and (min-width: 768px)') ){
						popHide();
						if( !isIframed ){
							navShowStoryList();
						}
					} else {
						$nav.removeClass(calcCls); 
					}
				},

				asyncCheckNav = function(){
					/* Kills other operations waiting with this timer to avoid recursion */
					timer = setLater(timer, 0, gCtx, checkNav); 
				},

				/* If needed, hides the last list item & moves to More menu */
				popHide = function(){
					
					if( count < maxPops && $navList.innerHeight() > maxHeight ){
						var $item = $navItems.eq(lastIdx),
						$clone = $('<li />').append( $item.children('a').clone().removeClass('dropdown-toggle') );
						lastIdx--;
						$item.addClass(hideCls);
						
						$moreMenuList.prepend( $clone );
						if( !hasMore ){
							hasMore = true;
							$moreMenu.addClass(showCls);
						}
						count++;
						/* Call popHide to re-measure */
						timer = setLater(timer, 0, gCtx, popHide); 
					} else {
						/* Done calculating */
						$nav.removeClass(calcCls);
					}
				},
			navShowStoryList = function(){
				var loaded = {};
				for(var i = 0 ; i < lastIdx ; i++) {
					var dropdownContainerCls = 'dropdown-container';
						
					var updateTruncation = function( $container ){
						setLater(null, 250, this, function(){
							EP.Clients.CMG.Util.dotdotdot.add( $container, true );
						});
					};
						
					var $navCont = $navItems.eq(i),
						navEl = $navCont.get(0);
					if( $.inArray(navEl, listening)===-1 ){
						listening.push( navEl );
						$navCont.mouseenter(function(){
							var ajaxUrl = $("#main-menu").attr('ajaxurl');
							var navItem = $(this);
							var navID = navItem.attr('id');
							if( !navID ){
								navID = A.guid('nav-');
								navItem.attr('id', navID);
							}
							
							if (!loaded[navID]) {
								loaded[navID] = true;
								ajaxUrl = ajaxUrl + $("#" + navID).children("span").text();
								$.ajax({
									type: "GET",
									url: ajaxUrl,
								}).done(function(html) {
									if( html && html.indexOf('carousel-wrapper')!==-1){
										
										var dropdownContainer = navItem.find('.'+dropdownContainerCls);
										if( !dropdownContainer.length ){
											navItem.append('<div class="dropdown-menu"><div class="' + dropdownContainerCls + '"></div></div>');
											dropdownContainer = navItem.find('.'+dropdownContainerCls);
										}
										dropdownContainer.append(html.trim());
										A.use('ep-carousel', function(){
											/* Wait for carousel */
											updateTruncation( dropdownContainer );
										});
									}
								})
							} else {
								updateTruncation( navItem.find('.'+dropdownContainerCls) );
							}
							
						});
					}
				}
			};
			
				
			
			var $win = $(window).resize(function(e){
				var wd = $win.width();
				if(wd !== lastWindowWidth){
					/* Only update if there really was a change */
					lastWindowWidth = wd;
					asyncCheckNav();
				}
			});
			checkNav();
		};
		timer = setLater(timer, 10, gCtx, init);
	 })(jQuery, AUI(), false);
</script>








								
			</div>

		</header>
		<!-- end: HEADER -->
	
        <script type="text/javascript">
        (function () {
            EP = EP || {};
            EP.Utils = EP.Utils || {};
            if (typeof EP.Utils.WASP !== 'undefined') {
                
                EP.WeatherService = new EP.Utils.WASP('/wdt-portlet/restful/alert/web?site=/koki', '');
            }
        })();
    </script>


	<div id="main" class="container" data-role="content"  >

					







































































































	
		


























































	

	<div class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_103_" >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

	





			
		</div>
	</div>





	

<div class="container cmg-main-story-layout" id="main-content" role="main">

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_hHSMVi0vBo8f_" >
		<span id="p_56_INSTANCE_hHSMVi0vBo8f"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12339773_M_GPT_AD_HEADER_1.1">
        





   


















































   






































































































     






























     


        
        
                        
        
        
            
            
        
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="PX01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["PX01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("PX01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_wnU0zaKgOvvq_" >
		<span id="p_56_INSTANCE_wnU0zaKgOvvq"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12339773_GPT_AD_HP01_728X90_1.1">
        





   


















































   






































































































     






























      


        
        
                                                                
        
        
            
            
    
    
        
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="HP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[728, 90], [970, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HP01"]},"wxTargeting":{"skycond":"Clear","weather":"", "temp":"34"}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("HP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container sticky-container">
			<div class="col-8 push-4 wrap-full" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_8hnPSHINnD7i_" >
		<span id="p_101_INSTANCE_8hnPSHINnD7i"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		
































































	<div>
		


































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			

































































		
	
	
	

	

	<div class="asset-content">
		

		

		































































































	<div class="journal-content-article">
		





   


















































   






































































































        
































   


















































   






































































































        


































   


















































   






































































































        






































 


























		















































    	
	

  


<!-- begin: STORY -->
    <script>
    (function($, modId, storyArticleId){
        EP = EP || {};
        EP.Clients = EP.Clients || {};
        EP.Clients.CMG = EP.Clients.CMG || {};
        var CMG = EP.Clients.CMG;
        CMG.Util = CMG.Util || {};
        CMG.Util.story = CMG.Util.story || {};
        /* Waits for DOM manipulation to be complete */
        EP.Clients.CMG.Util.story[modId] = function(callback){
            var getMod = function(){
                return $('#'+modId);
            },
            mod = getMod(),
            ready = 'story-ready',
            checkForModReady = function( md ){
                if(!md.hasClass(ready)){
                    md.one(ready, callback);
                } else {
                    callback();
                }
            };
            if( mod.length ){
                checkForModReady(mod);
            } else {
                $(document).ready(function() {
                    checkForModReady(getMod());
                });
            }
        };
        
        /* Check for waiting inline ads. */
        var checkForWaitingAds = function(){
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            var adRenderCallbacks = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || null;
            if( adRenderCallbacks ){
                $.each(adRenderCallbacks, function(idx, inlineAdCallback){
                                                            inlineAdCallback( $('#'+modId) );
                });
            }
        };
        EP.Clients.CMG.Util.story[modId]( checkForWaitingAds );
    })( jQuery, "story_1014585116_167092", "1014585116" );
    </script>


        
    
    
        
        
    <script>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</script>


    <section class="mod-wrapper mod-story mod-story-infinite-scroll">
        <div class="mod-body">
            <ul class="no-style ajax-stories-list">
                <li>
                    	<section class="mod-wrapper mod-story article-redesign with-headlines mod-story-mixed-media-carousel" id="story_1014585116_167092">
		<header class="mod-header">
			<h1 class="headline">Freezing but dry start to Monday</h1>
			                                                			            <p class="author">By: 
            			                                                                    Megan McClellan
                                    			            </p>
									Updated: <time datetime="2019-12-02">Dec 2, 2019 - 3:48 AM</time>
			</header>
		<div class="mod-body story-body">
							
<!-- begin: MIXED MEDIA (CAROUSEL) -->
<div>
    <section class="mod-wrapper mod-carousel top-stories top-stories-update mixed-media-carousel">
        <div class="mod-body">
                                        <div id="carousel-mixed-media_1014585116_141986" class="carousel-mixed-media" data-bind="css: { 'touch-moving': userInteracting() }" data-sticky-video-enabled="false">
                <div class="loading-animation ir" data-bind="css: { loaded: !loading() }">Loading...</div>

                    
                    <div class="slides-wrapper" data-bind="visible: loading()!=true">
                        <div class="scroller"  >
                            <ul class="slides">
                                    
                                        
            
    
        
                        
        <li class="slide " data-bind="css: { current: selectedIndex() == 0 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_1014584991_123991">
                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image photo">
        <div class="responsive">
            <div class="position-align">
                                	<img class="center" src="https://mediaweb.fox23.com/photo/2019/12/02/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_160_90.jpg" srcset="https://mediaweb.fox23.com/photo/2019/12/02/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_640_360.jpg 640w, https://mediaweb.fox23.com/photo/2019/12/02/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_320_180.jpg 320w, https://mediaweb.fox23.com/photo/2019/12/02/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_160_90.jpg 160w" sizes="160px" alt="" />
                            </div>
        </div>
    </figure>
            </a>

            	                        	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_1014584991_123991\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'>\t            \t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t                        \t        \t        \t                \t\t\t\n\t\t\t\t\t\t\t\t\t            \t                    \t        \t        \t                \t\t\t\n\t\t\t\t\t\t\t\t\t            \t                    \t        \t        \t                \t\t\t\n\t\t\t\t\t\t\t\t\t            \t                    \t        \t        \t                \t            \t\t\t\t\t\t<figure class=\"responsive-wrapper image\">\n        <div class=\"responsive\">\n            <div class=\"position-align\">\n                                                    \t                                    \t<img class=\"center delay-load\" src=\"https:\/\/mediaweb.fox23.com\/theme\/images\/placeholder-16x9.jpg\" data-src=\"https:\/\/mediaweb.fox23.com\/photo\/2019\/12\/02\/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_160_90.jpg\" data-srcset=\"https:\/\/mediaweb.fox23.com\/photo\/2019\/12\/02\/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_1280_720.jpg 1280w, https:\/\/mediaweb.fox23.com\/photo\/2019\/12\/02\/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_640_360.jpg 640w, https:\/\/mediaweb.fox23.com\/photo\/2019\/12\/02\/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_320_180.jpg 320w, https:\/\/mediaweb.fox23.com\/photo\/2019\/12\/02\/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_160_90.jpg 160w\" data-sizes=\"160px\" alt=\"\" \/>\n                            <\/div>\n        <\/div>\n    <\/figure>\n<figcaption><\/figcaption><small class=\'copyright\'><\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_1014584991_123991";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
                                                                
    
        
    
        
                        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 1 }" >
            <div id="mixed_media_video_vid_id1014589143_119029" class="add-play-icon x-large">
                                                                                
                                <!-- begin: UI: VIDEO with PLACEHOLDERS -->
                <div class="media-placeholder-wrapper">
                    <img class="placeholder placeholder-16x9" src="https://mediaweb.fox23.com/theme/images/placeholder-16x9.jpg" alt="Loading">
                    <div class="media-container">
                        <!-- begin: UI: ANVATO VIDEO -->
                        <div class="anvato-video-wrapper wrapper-video">
                            <div class="player" id="mixed_media_video_vid_id1014589143_119029_player">
                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image photo">
        <div class="responsive">
            <div class="position-align">
                                	<img class="center" src="https://mediaweb.fox23.com/photo/2019/12/02/FOX23_MONDAY_MORNING_FORECAST_0_16932911_ver1.0_160_90.jpg" srcset="https://mediaweb.fox23.com/photo/2019/12/02/FOX23_MONDAY_MORNING_FORECAST_0_16932911_ver1.0_640_360.jpg 640w, https://mediaweb.fox23.com/photo/2019/12/02/FOX23_MONDAY_MORNING_FORECAST_0_16932911_ver1.0_320_180.jpg 320w, https://mediaweb.fox23.com/photo/2019/12/02/FOX23_MONDAY_MORNING_FORECAST_0_16932911_ver1.0_160_90.jpg 160w" sizes="160px" alt="FOX23&#x20;MONDAY&#x20;MORNING&#x20;FORECAST" />
                            </div>
        </div>
    </figure>
                            </div>
                        </div>
                        <!-- end: UI: ANVATO VIDEO -->
                    </div>
                </div>
                <!-- end: UI: VIDEO with PLACEHOLDERS -->
                
        
                                                                                                        
                                <script>
            (function(A, $){
                var loadVideo = function() {
                    var containerId = 'mixed_media_video_vid_id1014589143_119029',
                        container = $('#' + containerId),
                        mixedMediaContainerId = 'carousel-mixed-media_1014585116_141986',
                        mixedMediaContainer = $('#' + mixedMediaContainerId);
                
                    // Hide story headline and play icon after playing video
                    container.removeClass('add-play-icon x-large');
                    
                    // Apply styles to hide the overlay items counter on desktop
                    container.parents('.carousel-mixed-media').addClass('video-playing');
                    EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes[mixedMediaContainerId] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes[mixedMediaContainerId] || [];
                    EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes[mixedMediaContainerId].push(1);

                    var vidContainer = container.find('.anvato-video-wrapper .player').first();
                    var vidContainerId = vidContainer.attr('id');

                    var config = {
                        adunit: '/12523293/Tulsa_TV/koki_web_default/weather',
                                                    poster: 'https://mediaweb.fox23.com/photo/2019/12/02/FOX23_MONDAY_MORNING_FORECAST_0_16932911_ver1.0_677_380.jpg',       
                                                width: '100%',
                        height: '100%',
                        pInstance: vidContainerId,
                        video : '4798907',
                        volume : 0,
                        //title : 'FOX23 MONDAY MORNING FORECAST',
                        autoplay : true,
                        recom : true
                        
                    };

                    
                    
                    var globalConfig = {
                            
    pauseOnClick : true
            , cmsid : '2501394'
            , accessKey : '8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM'
            , mcp : 'anv'
                , expectPreroll: true
                        };
                    config = A.mix(globalConfig, config, true);

                    vidContainer.append($('<div class=\"loading-animation\"></div>')).children('.add-play-icon').removeClass('add-play-icon');
                        var adjustCarousel = function() {
                            var carousel = EP.Clients.CMG.MIXEDMEDIA.carousels[mixedMediaContainerId];
                            if( carousel ){
                                /* Adjust carousel height */
                                carousel.redraw();
                            }
                        };

                        vidContainer.empty();

                        AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(vidContainerId, config);
                                                adjustCarousel();

                        var setListenerForPlayerObj = function() {
                            var ctx = this;
                            AnvatoVideoPlayer.addListener(vidContainerId, function(e) {
                                    if (e && e.name === 'FIRST_FRAME_READY') {
                                        A.later(1000, ctx, adjustCarousel);
                                    }
                                });
                            cmanvato.get(vidContainerId).then(function(playerObj){
                                playerObj.onReady = function(playerInstance){
                                    mixedMediaContainer.trigger("video-loaded", playerObj);
                                }
                            });
                        };
                        setListenerForPlayerObj();

                        EP.Clients.CMG.MIXEDMEDIA.players[mixedMediaContainerId] = EP.Clients.CMG.MIXEDMEDIA.players[mixedMediaContainerId] || [];
                        EP.Clients.CMG.MIXEDMEDIA.players[mixedMediaContainerId].push( vidContainerId );
                };
            
                var autoPlay = false;
                if (!window['_topVideoLoaded']) {
                                    }
                
                if (autoPlay) {
                    $(document).ready(function() {
                        loadVideo();
                    });
                } else {
                    $('#mixed_media_video_vid_id1014589143_119029').click(function(e){
                        e.preventDefault();
                        loadVideo();
                    });
                }
            })( AUI(), jQuery );
        </script>
                </div>
        </li>
                                                                                </ul>
                        </div>
                                                                    
                                        
        
                        
        
        
            
            
        
    
            
                
	                                    <div class="mixed-media-carousel-ad">
                            <!-- begin: 300x250 AD -->
                            <div>
                                <section class="mod-wrapper mod-ad ad-300" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":"manual","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["PG01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></section>
                            </div>
                            <!-- end: 300x250 AD -->                
                        </div>
                                            <div class="controls" data-bind="visible: loading()!=true">
                            <div class="pagination" data-bind="visible: paginationPages().length > 1"><span class="page-number" data-bind="text: selectedIndexUnique() + 1"></span> of <span class="page-total" data-bind="text: paginationPages().length"></span></div>
                        </div>
                    </div>

                                            <div class="controls" data-bind="visible: loading()!=true">
                            <a href="#" class="ui-btn pager prev" data-bind="visible: loading()!=true, click: EP.Clients.CMG.MIXEDMEDIA.Util.slidePreviousClicked"><i class="ep-icon-arrow-left-02"></i></a>
                            <a href="#" class="ui-btn pager next" data-bind="visible: loading()!=true, click: EP.Clients.CMG.MIXEDMEDIA.Util.slideNextClicked"><i class="ep-icon-arrow-right-02"></i></a>
                        </div>

                        <div class="thumb-navigation">
                            <div class="thumb-pagination"> 
                                <a class="btn-pager prev fade-this" href="#"><i class="ep-icon-arrow-left-02"></i></a>
                                <a class="btn-pager next fade-this" href="#"><i class="ep-icon-arrow-right-02"></i></a> 
                            </div>
                            <div class="thumbs"><ul class="thumbnails">
                                    
                                                                    
    
    <li data-bind="click: function(data, event){ selectedIndex(0)}, css: { active: selectedIndex() == 0 }" class=" active ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://mediaweb.fox23.com/photo/2019/12/02/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_160_90.jpg');"><img src="https://mediaweb.fox23.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                    </a>
    </li>
                                                                                                                                                
    
    <li data-bind="click: function(data, event){ selectedIndex(1)}, css: { active: selectedIndex() == 1 }" class=" ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://mediaweb.fox23.com/photo/2019/12/02/FOX23_MONDAY_MORNING_FORECAST_0_16932911_ver1.0_160_90.jpg');"><img src="https://mediaweb.fox23.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                            <i class="ep-icon-play"></i>
                    </a>
    </li>
                                                                                            </ul></div>
                        </div>
                    
            </div>
        </div>
    </section>
</div>

<script type="text/javascript">
(function($, win, A){
    
    var carouselMixedMedia = $('#carousel-mixed-media_1014585116_141986');
    var slides = carouselMixedMedia.find('.slides-wrapper .slides:first > .slide');
    var thumbsContainer = carouselMixedMedia.find('.thumbs .thumbnails');
    var thumbs = carouselMixedMedia.find('ul.thumbnails li');

    $(document).ready(function () {
        //add custom binding
        thumbs.each(function(idx, li) {
            $(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
        });
        
        /* Thumbnails swiping interaction */
        EP.Clients.CMG.MIXEDMEDIA.Util.bindThumbArrowsInteraction(carouselMixedMedia, thumbsContainer);

        A.use('ep-carousel', function(){
            var carousel = new EP.Components.Carousel({
                container: carouselMixedMedia.get(0),
                swipeEnabled: true,
                autoAdjustHeight: true,
                autoPlay: false,
                playLoop: true
            });
            EP.Clients.CMG.MIXEDMEDIA.carousels['carousel-mixed-media_1014585116_141986'] = carousel;
            EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_1014585116_141986'] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_1014585116_141986'] || [];
            EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_1014585116_141986'] = EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_1014585116_141986'] || [];
            EP.Clients.CMG.MIXEDMEDIA.slideCounters['carousel-mixed-media_1014585116_141986'] = 1;
            var model = carousel.model(), done = {};
            
            model.selectedNodeIndex.subscribe(function(idx) {
                EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, idx, done);
              
                /* Pause all playing players */
                                    $.each(EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_1014585116_141986'], function(i, vidContainerId) {
                    cmanvato.get(vidContainerId).then(function(playerObj){
                        if( playerObj && playerObj.pause ){
                            playerObj.pause();
                        }
                    });
                    });
                                
                /* Hide items counter on desktop if selected slide is playing video */
                if (EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_1014585116_141986'].indexOf(idx) >= 0) 
                    carouselMixedMedia.addClass('video-playing');
                else
                    carouselMixedMedia.removeClass('video-playing');
                
                /* Refresh interstitial ad */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshInterstitialAD('carousel-mixed-media_1014585116_141986');
                
                /* Move thumbnails to selected item */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshThumbsAfterCarouselSwipped(idx, thumbs, thumbsContainer);
            });
            EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, model.selectedNodeIndex(), done);
        });
    });

})( jQuery, window, AUI());
</script>
<!-- end: MIXED MEDIA (CAROUSEL) -->
			
		
				
		
					
						
			<!-- begin: UI SOCIAL -->
			<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
    
    janrain.settings.tokenUrl = 'http://www.fox23.com/JanrainShare/callback_url';
    
    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
      document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
      window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';

    if (document.location.protocol === 'https:') {
      e.src = 'https://rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    } else {
      e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    }

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>

<div class="sticky-spacer unstuck">
	<ul class="ui-social ui-social-redesign">
		<div class="nativeShareCountContainer">
			<span class="nativeShareCount" id="nativeShareCount_1014585116" style="display:none">0</span>
		</div>
		 
  <div
  class="janrain-container janrainSocialPlaceholder sharing-article-1014585116 cmg-story-janrain-identity"
  data-janrain-url="https://www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116"
  data-janrain-title="Freezing but dry start to Monday"
  data-janrain-description=""
  data-janrain-image="https://mediaweb.fox23.com/photo/2019/12/02/FOX23_MONDAY_MORNING_FORECAST_0_16932911_ver1.0_677_380.jpg"
  data-janrain-message=""
  data-janrain-share-count-mode="none"
 ></div>
  
  <a href="#" class="twitter-share sharing-article-1014585116" data-share-url="https://twitter.com/intent/tweet?text=Freezing+but+dry+start+to+Monday&amp;url=https%3A%2F%2Fwww.fox23.com%2Fweather%2Ffreezing-but-dry-start-to-monday%2F1014585116&amp;via=FOX23"><i class="ep-icon-twitter"></i></a>
        <div class="social-headline">
            <span class="align-headline">
                  <div class="dotdotdot-crop">Freezing but dry start to Monday</div>
            </span>
        </div>
	</ul>
</div>
 
<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>



<script type="text/javascript">
	$(function(){
		var url = $(".sharing-article-1014585116").attr('data-janrain-url');
		if (url) {
			$.ajax({
				type : 'GET',
				url : 'https://graph.facebook.com/?id=' + url,
				dataType : 'JSON',
				success : function(response){
							var minShareCount = "100";
                            if (response.share.share_count >= minShareCount){
								var shareCountPlaceholder = $("#nativeShareCount_1014585116");
								shareCountPlaceholder.html(response.share.share_count);
								shareCountPlaceholder.show();
                                shareCountPlaceholder.closest('.ui-social-redesign').addClass("has-share-count");
							}
						}
			});
		}
	})
</script>

<script type="text/javascript">
janrain.settings.appUrl = 'https://login.cmgdigital.com';
janrain.settings.social = {
	providers: [
		"native-facebook", 
		"email-googleplus"
	],     
	    orientation: "horizontal",
	    formFactor: "bar"
};
</script>
			<!-- end: UI SOCIAL -->

			<!-- begin: STORY HIGHLIGHTS MODULE -->
										    						<!-- end: STORY HIGHLIGHTS MODULE -->

			
		    
                <!-- related story headlines starts -->
                        <!-- related story headlines ends -->
	
		
		
		
	
					
				
																																			<ul>
	<li>Chilly start to Monday with temps in the upper <span class="wsc-spelling-problem" data-spelling-word="20s" data-wsc-lang="en_US">20s</span>&nbsp;and low <span class="wsc-spelling-problem" data-spelling-word="30s" data-wsc-lang="en_US">30s</span></li>
	<li>Afternoon highs climb into the upper <span class="wsc-spelling-problem" data-spelling-word="40s" data-wsc-lang="en_US">40s</span> with lots of sunshine</li>
	<li>Sunny weather sticks around for the first part of the week and temps return to around 60&deg; by Wednesday</li>
	<li>More rain chances arrive for the end of the week</li>
	<li><strong>WATCH THE VIDEO ABOVE</strong> for a breakdown on the dry weather before the rain arrives</li>
</ul>

<div><span style="font-size:18px;"><strong><a href="https://www.fox23.com/news/science/what-you-need-to-know-about-the-fox23-weather-app/510265894">DOWNLOAD THE FOX23 WEATHER APP</a>&nbsp;</strong></span></div>

<p><br />
<span style="font-size: 14px;"><strong>Follow the <span class="wsc-spelling-problem" data-spelling-word="FOX23" data-wsc-lang="en_US">FOX23</span> Severe Weather team on Facebook.&nbsp;</strong></span><span style="font-size: 14px;"><strong>Click on their photos to link to their individual Facebook pages.</strong></span></p>
																										                																		

<p>&nbsp;</p>
													                					                        	
                            		
				<div class="wrapper-inline f-right">
			<h4>Related Headlines</h4>
			<ul class="list">		
																											   
        
        
    	
	        
    
                            
                
                
                                                                
                                            
                
					<li><a href="/station/about-us/download-the-fox23-weather-app/187932159">
				<img src="https://mediaweb.fox23.com/photo/2016/01/29/weather%20app%20_1454088823833_910747_ver1.0_190_100.jpg" alt="">
				<h5>DOWNLOAD the FOX23 Weather App</h5>
			</a></li>
			    
															</ul>
		</div>
	                    																						

<div style="clear:both">
<div style="clear:both"><strong><a href=" https://www.fox23.com/weather" target="blank"><img alt="FOX23 Severe WeatherTeam" src="https://mediaweb.fox23.com/photo/2016/11/23/wx%20pic%20for%20code_20161123161214530_6666746_ver1.0.jpg" style="width:30%;float:left;margin:2px" /></a> <a href=" https://www.facebook.com/JamesAydelottFox23" target="blank"><img alt="James Aydelott" src="https://mediaweb.fox23.com/photo/2016/11/23/james_20161123161340080_6666750_ver1.0.jpg" style="width:30%;float:left;margin:2px" /></a> <a href=" https://www.facebook.com/FOX23MichaelSeger/?fref=ts" target="blank"><img alt="Michael Seger" src="https://mediaweb.fox23.com/photo/2016/11/23/mike_20161123161550241_6666751_ver1.0.jpg" style="width:30%;float:left;margin:2px" /></a> <a href=" https://www.facebook.com/MeteorologistLauraMock/?fref=ts " target="blank"><img alt="Laura Mock" src="https://mediaweb.fox23.com/photo/2018/04/11/laure%20mock_1523464276269.jpg_11334448_ver1.0.jpg" style="width:30%;float:left;margin:2px" /></a> <a href=" https://www.facebook.com/FOX23BradCarl/" target="blank"><img alt="Brad Carl" src="https://mediaweb.fox23.com/photo/2016/11/23/brad_20161123161723875_6666753_ver1.0.jpg" style="width:30%;float:left;margin:2px" /></a> <a href=" https://www.facebook.com/MeganMcClellanWx/?fref=ts" target="blank"><img alt="Megan McClellan" src="https://mediaweb.fox23.com/photo/2016/11/23/megan_20161123161842396_6666755_ver1.0.jpg" style="width:30%;float:left;margin:2px" /></a></strong></div>
</div>
</p>
													                							
									<p class="copyright">© 2019 Cox Media Group.</p>
				</div>
							<!-- begin: NEXT ARTICLE TEASE -->
			<section class="mod-wrapper mod-next-article">
				<header class="mod-header">
					<h3>Next Up:</h3>
					<a href="#" class="close ep-icon-close2"></a>
				</header>
				<div class="mod-body">
					<a href="#new-story-start">
						<div class="headline-wrapper">
							<span class="category"></span>
							<h4></h4>
						</div>
						<div class="image-wrapper">
							<span class="crop-photo thumb"><img src="https://mediaweb.fox23.com/theme/images/placeholder-16x9.jpg"></span>
						</div>
					</a>
				</div>
			</section>
			<!-- end: NEXT ARTICLE TEASE -->
			</section>
                </li>
            </ul>
        </div>
    </section>

<!-- begin: Twitter-wjs -->
<!--<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));

if (twttr.widgets) {
	$('a.twitter-share-button.sharing-article-1014585116').each(function() {
		twttr.widgets.load($(this).get(0));
	});
}
</script>-->
<!-- end: Twitter-wjs -->

<script type="text/javascript">
	(function($){
		if (window.stButtons){
			stButtons.locateElements();
		}
		window['_topVideoLoaded'] = true;
	})( jQuery );
</script>
<!-- end: STORY --> 

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	



































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_SP4V3RPtQFXH_" >
		<span id="p_56_INSTANCE_SP4V3RPtQFXH"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12339773_MOD-TRENDING_STORY_1.0">
        





   


















































   






































































































        
































		
	<!-- begin: TRENDING STORIES (CAROUSEL) -->
			



<div class="mod-inline mod-trending">
	<header class="mod-header">
		<h3>Trending Now - Most Read Stories</h3>
	</header>
	<div class="mod-body">

	<section class="mod-wrapper mod-carousel multi trending-stories">
		<div class="mod-body">
			<div id="carousel-trending-stories-164688" class="carousel-trending-stories">
				<div class="loading-animation ir">Loading...</div>
				<div class="slides-wrapper" style="display:none">
					<div class="scroller">
						<ul class="slides three">
						
																
			
										
				
    
                                                            
    
    
            																
				                            							
			
	<li class="slide">
		<a href="/news/woman-dead-man-arrested-after-crash-in-broken-arrow/1012687401?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://mediaweb.fox23.com/photo/2019/11/26/Mother_of_5_killed_in_Broken_Arrow_crash_0_16900388_ver1.0_320_180.jpg') !important;">
				<img src="https://mediaweb.fox23.com/theme/images/placeholder-16x9.jpg" alt="Mother of 5 killed in Broken Arrow crash"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/woman-dead-man-arrested-after-crash-in-broken-arrow/1012687401?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Mother of 5 killed in Broken Arrow crash</a></h4>
		</div>
		<span class="slide-number">1st</span>
	</li>
																
			
										
				
    
                            
                
                
                                            																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/georgia-man-indicted-in-online-romance-scam-that-cost-virginia-woman-65-million/1014491507?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/12/01/GettyImages-169117083_1575250414282_16930641_ver1.0_320_180.jpg') !important;">
				<img src="https://mediaweb.fox23.com/theme/images/placeholder-16x9.jpg" alt="Georgia man indicted in online romance scam that cost Virginia woman $6.5 million"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/georgia-man-indicted-in-online-romance-scam-that-cost-virginia-woman-65-million/1014491507?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Georgia man indicted in online romance scam that cost Virginia woman $6.5 million</a></h4>
		</div>
		<span class="slide-number">2nd</span>
	</li>
																
			
										
				
    
                            
                
                
                                            																
				                            							
			
	<li class="slide">
		<a href="/news/a-grinch-gets-away-with-a-christmas-tree-snatched-out-of-the-ottawa-co-sheriff-s-office/1014112127?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://mediaweb.fox23.com/photo/2019/11/30/Theft%20Christmas%20Tree%20OTTCO_1575123966300.jpg_16923117_ver1.0_320_180.jpg') !important;">
				<img src="https://mediaweb.fox23.com/theme/images/placeholder-16x9.jpg" alt="A grinch gets away with a Christmas tree snatched out of the Ottawa Co. Sheriff's Office"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/a-grinch-gets-away-with-a-christmas-tree-snatched-out-of-the-ottawa-co-sheriff-s-office/1014112127?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">A grinch gets away with a Christmas tree snatched out of the Ottawa Co. Sheriff's Office</a></h4>
		</div>
		<span class="slide-number">3rd</span>
	</li>
																
			
										
				
    
                                                            
    
    
            																
				                            							
			
	<li class="slide">
		<a href="/news/family-searches-for-answers-years-after-peggy-mcguire-s-disappearance/760520515?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://mediaweb.fox23.com/photo/2018/05/31/VIDEO__Family_of_Peggy_McGuire_searches__0_11843775_ver1.0_320_180.jpg') !important;">
				<img src="https://mediaweb.fox23.com/theme/images/placeholder-16x9.jpg" alt="Family searches for answers years after Peggy McGuire's disappearance"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/family-searches-for-answers-years-after-peggy-mcguire-s-disappearance/760520515?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Family searches for answers years after Peggy McGuire's disappearance</a></h4>
		</div>
		<span class="slide-number">4th</span>
	</li>
														
						</ul>
					</div>
				</div>
				<div class="controls">
					<a href="#" class="ui-btn pager prev"><i class="ep-icon-arrow-left-02"></i></a>
					<ul class="pagination"></ul>
					<a href="#" class="ui-btn pager next"><i class="ep-icon-arrow-right-02"></i></a>
				</div>
			</div>
		</div>
	</section>

	<script type="text/javascript">
	(function($, win, A){
		window._inlineGalleries = window._inlineGalleries || [];
		var trendingModId = 'carousel-trending-stories-164688';
		
		var carouselTrendingStories = $('#carousel-trending-stories-164688');
		var slides = carouselTrendingStories.find('.slides-wrapper .slides:first > .slide');

		$(document).ready(function () {
			if (window._inlineGalleries.indexOf(trendingModId) == -1) {
				//Adding global variable to ensure script is only executed once
				window._inlineGalleries.push(trendingModId);
			
				//add custom binding
				carouselTrendingStories.find('ul.thumbnails li').each(function(idx, li) {
					$(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
				});

				A.use('ep-carousel', function(){
					var carousel = new EP.Components.Carousel({
						container: carouselTrendingStories.get(0),
						autoAdjustHeight: true,
						autoPlay: false,
						playLoop: true,
						swipeEnabled: true,
						wraps: true,
						startIndex: 0,
						slidesInView: 1,
						slideDynamicPropFunction: function(model, numSlides, idx){

						var isTablet = Modernizr.mq('only screen and (min-width: 768px)');

						if( isTablet ){
							return {
								width: .45
							};
						} else {
							return {
								width: 1
							};
						}
					},
					});
					var model = carousel.model(), done = {};
					
					var applySlideClasses = function(idx){
						var key = idx+'';
						if( !done[key] ){
							var dis = this;
							var cs = 'placeholder-16x9';
							slides.eq(idx).find('.'+cs).each(function(i, el) {
								var $el = $(el);
								var src = $el.attr('data-src');
								var strip = function(){
									$el.removeClass(cs);
								};
								if(src && $.trim(src)!==''){
									/* Preload */
									$('<img/>').load(function () {
										$(this).remove(); /* prevent memory leaks */
										strip();
									}).attr('src', src);
									/* Backup */
									A.later(1500, dis, strip);
								} else {
									strip();
								}
							});
							done[key] = true;
						}
					};
					model.selectedNodeIndex.subscribe(applySlideClasses);
					applySlideClasses(model.selectedNodeIndex());
				});
			}
		});
	})( jQuery, window, AUI());
	</script>
	</div>
</div>


		<!-- end: TRENDING STORIES (CAROUSEL) -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_90yPtHGTqnXV_" >
		<span id="p_56_INSTANCE_90yPtHGTqnXV"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12339773_12341823_1.0">
        





   


















































   






































































































        


































 <div id='m12341823' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  module-bg ui-tabs ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                  
   
  
            <div class="mod mod-related-headlines">
   <div id="story-taboola-container">
     <!-- begin: Taboola -->
	 
	 <script type="text/javascript">
		window.page_counter++;
		var taboola_container_id = 'taboola-below-article-' + page_counter;
	 </script>
	 
	 		<div class="taboola-container" data-mode="alternating-thumbnails-e" data-placement="Below Article Thumbnails -March 2017" data-targettype="mix" id="taboolaContainerId"></div>
	 
	 <script type="text/javascript">
	 (function($){
	  $('#taboolaContainerId').attr('id',taboola_container_id);
	  	 })( jQuery );
	 </script>
	 
	 <!-- end: Taboola -->
 </div>
 </div>

       
  

         </div>
   </div>
  </div>
 </div>
                    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="col-4 pull-8 wrap-portlets fixed-desktop">
				<div id="story-sticky-content-spacer">
					<div id="story-sticky-content">
						<div id="column-3" class="portlet-column">
							<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_sZqhN4kdXIPf_" >
		<span id="p_56_INSTANCE_sZqhN4kdXIPf"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12339773_M-HOME-GPT-AD-RP01__300X250_1.1">
        





   


















































   






































































































     






























     


        
        
                        
        
        
            
            
        
    
            
                
	    
                        <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load">
            <div id="RP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("RP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_eH92HHQJhUSN_" >
		<span id="p_56_INSTANCE_eH92HHQJhUSN"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12339773_12341845_1.0">
        





   


















































   






































































































        
































   


















































   






































































































        








































																																																																																								














 <div id='m12341845' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                		
			
		
	    			
								<!-- begin: MEDIA LIST (STORY LIST DEFAULT) -->
		<section class="mod-wrapper mod-tabs tabs-top mod-ajax-list hidden">
			                
    		                		    		    		    
    		    		
    		    		    		    		
    		    		    		    		
    		                    				                    				                            
									    		    		<div class="mod-body">
			<a class="toggle-slide" href="#"></a>
			<a class="close-slider" href="#"><i class="ep-icon-close2"></i></a>
			<div class="ui-tab-content" id="tabcontent-news">
				<ul class="list media add-lines">
				                                            				
            
			
	
    
                                                            
    
    
                    
    	
																				
    			    	    		
							            
                                    
                
    
        
        
                    
            
    
                                                                                                                    
                
            
        
        
        
                            
                
    <!-- JS: Injects infinite inline ad container, then renders --> 
    <script>
        (function(A, $, storyArticleId){

            var renderInlineAd = function(storyContainer, adConfigOverride){
                
                adConfigOverride = adConfigOverride || {};
                
                var storyBody = storyContainer.find('.mod-body.story-body').first(),
                    copyright = storyBody.children('p.copyright').last(),
                    babator = storyBody.children('bbtr-pixel').first();
                    thirdParagraph = EP.Utils.CMG.commonUtil.getParagraph(storyBody, 2),
                    json = A.merge({"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","lazyLoad":"scroll","isCompanion":false,"isOOP":false,"networkID":"12523293","useAdConfig":false,"refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP04"]},"keywords":"fox23 weather, wx newsletter","pageUrl":"https://www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116","pgType":"story","anvatoplayer":"true","pgId": "1014585116"}, adConfigOverride),
                    parentContainer = $('<div>'),
                    injection = $('<section>').addClass('mod-wrapper mod-ad story-inline-ad')
                        .attr('data-ad-json', JSON.stringify(json))
                        .attr('data-ad-mod-id', 'GPT_AD_STORY_RP04_300X250_1')
                        .attr('data-template', 'INFINITE_STORY_LIST_DEFAULT')
                        .html('<!-- Infinite inline ad code -->' )
                        .append(parentContainer);

                if ( thirdParagraph ) {
                    /* append after 3rd paragraph */
                    $(thirdParagraph).after(injection);
                } else if( copyright.length ){
                    /* append after copyright */
                    copyright.after(injection);
                } else if( babator.length ){
                    /* append before Babator content */
                    babator.before(injection);
                } else {
                    /* append to end of story body */
                    storyBody.append(injection);
                }

                if(!!EP.Clients.CMG.Util.contentContinuesBelow){
                    EP.Clients.CMG.Util.contentContinuesBelow(injection);
                }

                // Ad the ad unit    
                EP.Utils.AdUtils.createIncrementingContent(json, parentContainer, "append");
            };
            /* Array of callbacks, by storyArticleId, to get executed when story is ready and gets passed reference to container and ad config overrides. */
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId] = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || [];
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId].push( renderInlineAd );

        })( AUI(), jQuery, "1014585116" );
    </script>
            					   
	 		
                                	
	
            
                        
    
			
				
			    
		
	
																								
			
																													
		
    <li data-story-id="1" data-article-id="1014585116" data-article-keywords="fox23 weather, wx newsletter" data-page-url="/weather/freezing-but-dry-start-to-monday/1014585116" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12339773&_refresharticle_WAR_epwcmportlet_articleId=1014585116&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=pgtADNull&_refresharticle_WAR_epwcmportlet_adUnitZone=weather%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1575280803912&_refresharticle_WAR_epwcmportlet_mainStoryCategory=weather&_refresharticle_WAR_epwcmportlet_prevArticleId=1014585116&_refresharticle_WAR_epwcmportlet_prevArticleTopics=fox23+weather%2C+wx+newsletter" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12339773&_refresharticle_WAR_epwcmportlet_articleId=12341845&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=1014585136&_refresharticle_WAR_epwcmportlet_pageNo=1&_refresharticle_WAR_epwcmportlet_t=1575280803912" class=" active "><a href="#">
    
																							<input type="hidden" class="amp-html-href" value="https://www.fox23.com/amp/www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox23.com%2Fweather%2Ffreezing-but-dry-start-to-monday%2F1014585116">
	<input type="hidden" class="og-description" value="">
	<input type="hidden" class="og-url" value="https://www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116">
	<input type="hidden" class="og-image" value="https://mediaweb.fox23.com/photo/2019/12/02/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Freezing but dry start to Monday">

	<input type="hidden" class="twitter-title" value="Freezing but dry start to Monday">
	<input type="hidden" class="twitter-description" value="">
	<input type="hidden" class="twitter-url" value="https://www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116">
	<input type="hidden" class="twitter-image" value="https://mediaweb.fox23.com/photo/2019/12/02/Lawn%20Hourly_1575278617272.png_16932904_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="12339773">
	
	<input type="hidden" class="story-title" value="Freezing but dry start to Monday | FOX23">
	
	<input type="hidden" class="story-keywords" value="fox23 weather,wx newsletter,Weather,Local,News">
	
	<input type="hidden" class="story-description" value="">
	
	<input type="hidden" class="article-section" value="Weather">
	<input type="hidden" class="article-tag" value="fox23 weather, wx newsletter">
	<input type="hidden" class="article-published-time" value="2019-12-02T09:48:06+0000">
	<input type="hidden" class="article-modified-time" value="2019-12-02T09:48:06+0000">
	<input type="hidden" class="article-expiration-time" value="3539-06-17T09:24:00+0000">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="">
	<input type="hidden" class="ddo-pageData-pageContentType" value="video">
	<input type="hidden" class="ddo-pageData-pageName" value="https://www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="Weather">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="KOKI - Freezing but dry start to Monday - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Megan McClellan">
	<input type="hidden" class="ddo-contentData-contentByline" value="Megan McClellan">
	<input type="hidden" class="ddo-contentData-contentID" value="1014585116">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="koki-tv">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2019-12-02 09:48:06">
	<input type="hidden" class="ddo-contentData-contentTopics" value="fox23 weather,wx newsletter,Weather,Local,News">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Freezing but dry start to Monday">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="https://www.fox23.com/weather/freezing-but-dry-start-to-monday/1014585116">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://mediaweb.fox23.com/photo/2019/12/02/FOX23_MONDAY_MORNING_FORECAST_0_16932911_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://mediaweb.fox23.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Freezing but dry start to Monday</h4>
        
    </a></li>
    
                            						</ul>
            </div>
        </div>
    		
		</section>
		<!-- end: MEDIA LIST (STORY LIST DEFAULT) -->
			    	
		

         </div>
   </div>
  </div>
 </div>
                    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_IeonPSeZGAy1_" >
		<span id="p_56_INSTANCE_IeonPSeZGAy1"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12339773_483806417_1.0">
        





   


















































   






































































































     






























     


        
        
                                            
        
        
            
            
        
    
            
                
	    
                            <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load anchor-ad ">
            <div class="row anchor-detail">
            <a class="close-ad" href="">
                <i class="ep-icon-close2"></i>
            </a>
        </div>
            <div id="MP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["MP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("MP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_MfMecS4o8lZE_" >
		<span id="p_56_INSTANCE_MfMecS4o8lZE"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12339773_M_GPT_AD_FOOTER_1.1">
        





   


















































   






































































































     






























     


        
        
                        
        
        
            
            
        
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="WP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Tulsa_TV/koki_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["WP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("WP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

</div>





    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>

    
			<!-- begin: FOOTER -->
		            <footer class="container" id="footer" role="contentinfo">
<section class="row" id="footer-links"><div class="row-container"><div class="col-3"><div class="footer-links-list"><h4>News</h4><ul><li><a href="/news" target="_top">Local News</a></li><li><a href="/s/news/nation-world" target="_top">Nation &amp; World</a></li><li><a href="/s/news/videos" target="_top">News Video</a></li><li><a href="/traffic" target="_top">Traffic</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>FOX23 Weather</h4><ul><li><a href="/weather" target="_top">Weather</a></li><li><a href="/weather/doppler" target="_top">FOX23 Doppler Radar</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Advertisers &amp; Sponsors</h4><ul><li><a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>About Us</h4><ul><li><a href="/station/aboutus" target="_top">About FOX23 </a></li><li><a href="/entertainment/tv-listings" target="_top">What&#39;s on FOX23</a></li><li><a href="/koki-eeo-report">KOKI EEO&nbsp;Statement</a></li><li><a href="/kmyt-eeo-report">KMYT EEO&nbsp;Statement</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/koki-tv" target="_blank">KOKI Public File</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kmyt-tv" target="_blank">KMYT Public File</a></li><li><a href="http://www.fox23.com/about-fox23/koki-tv-public-file-contact" target="_blank"><span style="color:#f0f8ff;">KOKI and KMYT Public File Contact</span></a></li></ul></div></div></div></section>

<section class="row" id="footer-terms"><div class="row-container"><div class="col-12"><p><strong>&copy; 2018 <a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>.</strong></p><p>By using this website, you accept the terms of our<a href="/visitor_agreement/" target="_top"> Visitor Agreement</a> and <a href="/privacy_policy/" target="_top">Privacy Policy</a>, and understand your options regarding <a href="/station/privacy-policy/privacy-policy/16444731#ad-choices" target="_top">Ad Choices</a>.</p><p>This station is part of Cox Media Group Television.</p><p>Learn about<a href="http://jobs.coxmediagroup.com/cox-television-tulsa/company-jobs" target="_blank"> careers at Cox Media Group</a>.</p></div></div></section>
</footer>
<p></p>
				<!-- end: FOOTER -->
	
	</div> 
	<!-- end: WRAPPER -->

	
	
	
































































































<!-- omniture scripts -->


	



























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.fox23.com/cmg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1571891725000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>










	<!-Ad->
	<script type='text/javascript'>
		/*EP.Clients.FXD.Ad.autoRefershInterval = 60000;
		EP.Clients.FXD.Ad.render();*/
	</script>
	
	<!-- begin: Pub Exchange Content -->
	    		
    	
		<!-- end: Pub Exchange Content -->

	<!-- begin: DTM footer Customized Content -->
			<script>_satellite.pageBottom();</script>


		<!-- end: DTM footer Customized Content -->


</body>
</html>

